• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zou92i

mécaboîte
Branchement mvt premium am6

Question

Bonjour j'aimerais avoir des infos sur le branchement du mvt premium (sur une dt 2005).
J'ai branché comme c'était mis sur la notice (c'est tellement mal expliqué qu'il y a des chances que j'ai pu me tromper) c'est à dire :
Du stator :
- Le fil rouge/noir ==> rouge/noir du cdi
- Le fil vert/jaune ==> Masse
-
Le fil blanc et jaune ==> ?? (j'ai lu qu'il fallait les lier
ensemble et les branchers avec le fil jaune/violet , sauf que quand je
fais ça j'ai des étincelles au moment où je les met en contact donc au
final je les ai débrancher)

Du cdi :
- Le fil noir (avec la même cosse que le vert/jaune du stator) ==> masse
- Le fil rouge/noir ==> rouge/noir du stator
- Le fil orange ==> Bobine haute-tension
- Le fil marron ==> ???
- Le fil noir ==> ???

De la bobine HT :
- Le fil orange ==> cdi

Je n'ai pas d'étincelle sauf quand je branche le fil marron directement sur le "+" de la batterie ...

Comment puis-je y remédier ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0