• 0
Wally57

mécaboîte Fusible qui saute Tzr 2006

Question

Wally57    0

Salut a tous ! J'ai un soucis avec ma TZR de 2006 j'ai mon fusible qui pete quand je monte dans les tours ( environ a 7000 ) alors que si je laisse le moteur en marche sans donner de trop gros coup de gaz ca fonctionne tout bien. Ca pourrait venir de l'allumage nan ?

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
seb160398    40

ses quel fusible qui pete? 

sa vien sûrement de ton regulateur de tension qui est HS donc le courant n'esqt pas reguler?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Wally57    0

Merci de ton aide :) C'est le fusible juste devant la batterie qui pete, bien vu j'y avais pas pensé au regulateur ! Tu sais comment on peu voir si il est mort ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

Merci de ton aide :) C'est le fusible juste devant la batterie qui pete, bien vu j'y avais pas pensé au regulateur ! Tu sais comment on peu voir si il est mort ? 

salut !   :lol: tu peux voir que ton regulateur est HS quand le fusible lâche sans arret  :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
seb160398    40

salut !   :lol: tu peux voir que ton regulateur est HS quand le fusible lâche sans arret  :D2

bon ba voilà lol 

Modifié par seb160398

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

J'aime poser des questions con xD Sinon merci de l'aide c'est cool :)

aucune question n'est conne on peut pas tout savoir sur tout :) bye !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant