• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Clem_65

mécaboîte
Problème de ralenti

Question

Bonjour à tous, je possède un Derbi DRD Racing avec un pot Triger Competicion sur lequel j'ai monté un carburateur 19 Dell'Orto PHBG. Je suis actuellement en réglages, j'ai mis un gicleur 85 (trop riche avant avec le 90) et ça marche plutôt bien à part à bas régime (bougie marron, elle était noire avec le 90).

 

En fait la moto ne tient pas le ralenti, j'ai essayé plusieurs choses : avec ou sans starter (avec c'est pire), avec ou sans capuchon de la boîte à air, vis de ralenti vissée à fond, vis de richesse vissée à fond ou dévissée à fond (vissée à moitié aussi), mais rien n'y fait elle tient pas le ralenti.

 

Je suis donc obligé de rester accéléré au ralenti pour pas qu'elle cale, et elle met beaucoup de temps à prendre les tours (juste vraiment bas dans les tours après elle les prend direct  :o), et en 1ère je suis obligé de faire cirer l'embrayage à mort pour pouvoir partir sinon elle baisse dans les tours et cale direct.

 

Est-ce que ça pourrait de mon aiguille ? Parce que j'ai acheté le carburateur d'occase mais je sais pas si c'est celle d'origine, et elle était également un peu tordue je l'ai redressée, ça pourrait venir de là ?

 

Voilà je sèche complètement pour ce problème de ralenti, merci pour vos réponses et désolé du roman :)

 

EDIT : Voilà une vidéo du problème : http://www.youtube.com/watch?v=Yv_yacGCiwA

Modifié par Clem_65

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Bonjour à tous, je possède un Derbi DRD Racing avec un pot Triger Competicion sur lequel j'ai monté un carburateur 19 Dell'Orto PHBG. Je suis actuellement en réglages, j'ai mis un gicleur 85 (trop riche avant avec le 90) et ça marche plutôt bien à part à bas régime (bougie marron, elle était noire avec le 90).

 

En fait la moto ne tient pas le ralenti, j'ai essayé plusieurs choses : avec ou sans starter (avec c'est pire), avec ou sans capuchon de la boîte à air, vis de ralenti vissée à fond, vis de richesse vissée à fond ou dévissée à fond (vissée à moitié aussi), mais rien n'y fait elle tient pas le ralenti.

 

Je suis donc obligé de rester accéléré au ralenti pour pas qu'elle cale, et elle met beaucoup de temps à prendre les tours (juste vraiment bas dans les tours après elle les prend direct  :o), et en 1ère je suis obligé de faire cirer l'embrayage à mort pour pouvoir partir sinon elle baisse dans les tours et cale direct.

 

Est-ce que ça pourrait de mon aiguille ? Parce que j'ai acheté le carburateur d'occase mais je sais pas si c'est celle d'origine, et elle était également un peu tordue je l'ai redressée, ça pourrait venir de là ?

 

Voilà je sèche complètement pour ce problème de ralenti, merci pour vos réponses et désolé du roman :)

salut, moi quand ça m'a fait ca sur la tzr c'était mon gicleur principal qui etaient trop gros de quelques points exemple "sur un 82 la moto ne tenait pas le ralentit et cale (comme toi)" et avec un de 78 elle tourne comme une horloge :) suffit de pas grand chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, moi quand ça m'a fait ca sur la tzr c'était mon gicleur principal qui etaient trop gros de quelques points exemple "sur un 82 la moto ne tenait pas le ralentit et cale (comme toi)" et avec un de 78 elle tourne comme une horloge :) suffit de pas grand chose 

Ah bon juste avec 4 points en trop ?

Là j'ai pas le gicleur qu'il faut j'essayerai quand je l'aurai, merci de ta réponse en tout cas :) d'autres avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bon juste avec 4 points en trop ?

Là j'ai pas le gicleur qu'il faut j'essayerai quand je l'aurai, merci de ta réponse en tout cas :) d'autres avis ?

oui moi aussi ca ma troublé ^^, c'est minutieux c'est choses la ;) après c'est peut être pas du tout ton problème actuelle ! attend d'autres avis 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui moi aussi ca ma troublé ^^, c'est minutieux c'est choses la ;) après c'est peut être pas du tout ton problème actuelle ! attend d'autres avis 

Ok merci :) mais c'est sur un 19 Dell'Orto PHBG que ça t'a fait ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up s'il vous plaît

tu a baiser ton gicleur ? met une photo net de ta bougie (coté electrode  :D2 )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a baiser ton gicleur ? met une photo net de ta bougie (coté electrode  :D2 )

Non j'ai pas de gicleur de 80 :/ Et la bougie est marron ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a essayer avec laiguille ? tient regarde :file:///C:/Users/Ordi/Downloads/page%20carbu%20internet/ULM%20Actualit%C3%A9%20%C2%BB%20Technique%20%C2%BB%20Le%20serrage%20moteur%20(part%203).htm

Modifié par boostspy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a essayer avec laiguille ? tient regarde :file:///C:/Users/Ordi/Downloads/page%20carbu%20internet/ULM%20Actualit%C3%A9%20%C2%BB%20Technique%20%C2%BB%20Le%20serrage%20moteur%20(part%203).htm

Ton lien marche pas :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0