• 0
wiwi94

scooter mbk - yamaha booster qui avance ps

Question

bjr j'ai booster annee 2011

j'ai petit problème mon booster aller ah 80

j'ai changer le pot j'ai mi pot technigas

un variateur polini

courroir

et depuis que j'ai changer le variateur et les galer je vais que ah 70 j'ai perdu de la vitesse je ne comprend ps pk j'ai mi galer 4.9 sa marche ps je ne comprend ps aidee moi s'il vous plaît bonne fin journee

 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Tu as changé ton gicleu

nn j'ai ps changer sa mai avand j'ai mi galer de 4.5 et il aller 80 et j'ai voulu mettre galer qui aller avec variateur et sais venu de la gros merde on ma dit que c'était peut être ressor mai jen et mi mai ps seu que j'ai u avec le variateur

Modifié par wiwi94

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Commence déjà par augmenter ton gicleur si tu viens de changer de pot ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Commence déjà par augmenter ton gicleur si tu viens de changer de pot ;)

je mai gliceur de cb ? j'ai change de pot il 1 moi tou aller bien j'ai changer le variateur se week la il avance plus je penser ps gicleur je vais dega fair sa merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais quand tu avais posé ton pot, tu avais changé de gicleur ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais quand tu avais posé ton pot, tu avais changé de gicleur ? 

nn même ps on ma dit que c'était ps obliger pour sa que j'ai rien changer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu dois absolument augmenter ton gicleur, tu sais ton gicleur est de combien ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nn j'ai ps changer sa mai avand j'ai mi galer de 4.5 et il aller 80 et j'ai voulu mettre galer qui aller avec variateur et sais venu de la gros merde on ma dit que c'était peut être ressor mai jen et mi mai ps seu que j'ai u avec le variateur

Avant tu avais mis ces galets de 4.5 sur ton nouveau variateur ? si oui remet les

puis je pense pas que ce soit un problème de gicleur ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Avant tu avais mis ces galets de 4.5 sur ton nouveau variateur ? si oui remet les

puis je pense pas que ce soit un problème de gicleur ça

sur mon encien variateur j'avait mi du 4.5 et quand j'ai changer mon variateur j'ai mi du 4.9 car il était livre avec depui se jour la il ah perdu de la vitesse je vais mettre un nouvo gicleur et remetrte les galer 4.5

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant