• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ezippo

mécaboîte
Moi, Mon Pro Race, Mes déboires

Question

Bonsoir,

 

Alors encore une fois on traite sur mon super pro race qui roule pas des masses Lol

j'ai fait une petite vidéo qui parlera un peu plus
Mon problème se situe sur les bas régimes ou la moto n'avance pas vraiment et fait un bruit particulier...
j'ai baissé le gicleur le problème semble se diminuer mais pour autant palliez-le problème
De plus il me fait descendre vraiment très bas dans les gicleurs

 

 

configuration:

Hm/pot: Pro race

embrayage: newfren 5disque

carburateur: Koso 28 pwk

sur la vidéo le gicleur principal et de 120, aiguille cran du milieu, gicleur secondaire 40 j'ai essayé gicleur de 100 aiguilles premières cran le problème et toujours mais une fois assez au dans les tours elle par tout seul, mais ça résolve pas le problème de plus son fait vraiment bas nivo réglage

 

d’où cela peut venir? merci

Modifié par ezippo

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Clips d'aiguille au cran du haut ou du bas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

celui du haut pour appauvrir au max vue que j'ai pas de gicleur en dessous de 100, j'avais mis en admission libre mais la elle prennner plus du tout de tour

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça m'a l'air trop riche...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'huile qui sort du pot dit cela aussi mais bon j'ai la vis d'air dévisser a 2.5tour gicleur de ralenti de 40, je peux pas mettre beaucoup moins non plus ;s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on dirait bien un problème d'allumage ...

Regarde si la masse est bien mise .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

hello, je fais sa comment? j'ai un allumage MVT DD je sais même pas si y'a une masse =p lol
c'est pas moi qui est monter l'allumage donc je sais pas du tout lol

je sais qu'il et caler a 0.40mm avant pmh
la on le voie pas mais avec le gicleur de 100 quand il monte plus haut dans le tour c'est une vrai fusé

Modifié par ezippo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si une foi elance sa marche bien sa ne vient pas de l allumage l

Mais du gicleur beaucoup trop gros

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je devrai descendre en dessous de 100? car bon d’après les tutoriel le principal n'est affecter qu'a la moitie de poignet, et le problème arrive dans la premier moitie, sa serait quand même le principal qui merde?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perso je pense que oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah j'ai prépa ma boîte à air (agrandit le trou d'origine) comme sa je descendrais un peu moins dans les gicleur je vais re essayer avec le gicleur de 100 car j'ai pas en dessous lol

 

Sinon l'aiguille je la laisse la ? (cran du milieu)

et vous me conseiller quel épaisseur pour les clapets? car j'ai mis des 0.25 mais j'ai lu que les fine c'étais pour les petit configuration xD je penser que c'étais l'inverse lol

Modifié par ezippo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hello,

 

Alors j'ai essayer mais toujours les même symptôme je me demande si cela ne viendrais pas aussi de mes clapet qui sont a 0.25mm et qui peut être lâche trop d'essence trop tôt

 

J'ai test gicleur de 100 aiguille au 2eme cran(haut) richesse a 3tour et aussi a 1/2 pas de grand changement j'ai toujours beaucoup d'huile qui sort du pot et de gros trou dans l'accélération si je tourne la poignet à fond ceci dit avec des gicleur aussi bas sa m’étonne d'avoir des symptôme aussi "gros"

 

je vais acheter des gicleur de ralenti plus petit (je suis déjà à 40...)et un lot d'aiguille plus grosses puis des clapet de 0.35

 

Si vous avez des idée...

Modifié par ezippo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0