• 0
Mr50rider

mécaboîte tzr perte de liquide de refroidissement et grosse fumée

Question

Mr50rider    0

bonjour à tous, j 'ai eu un gros problème sur ma tzr en gros depuis un moment j'avais une perte de liquide de refroidissement et en mettant de l'eau dans mon radiateur j'ai aperçu que la fuite était plus grosse je regarde alors d'où elle vient et je vois une fuite au niveau du cylindre. deux tube en sortaient relier l'un a l'autre par une durite toute craqueler alors je l'ai changer je refait le plein dans le radiateur puis je redémarre et la de l'eau sortait de mon pot lorsque j'accélère. Et du coup ne tenais même plus le ralenti mais j'ai tout même pris la route et résultat caler 3 fois et a chaque arrêt je devais rester en accélérer et les elle c'est mis a fumer fort et a caler donc ne redémarre plus .... si quelqu'un connait la raison j'aimerais bien la connaître !!!! s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
lesuper    271

bonjour à tous, j 'ai eu un gros problème sur ma tzr en gros depuis un moment j'avais une perte de liquide de refroidissement et en mettant de l'eau dans mon radiateur j'ai aperçu que la fuite était plus grosse je regarde alors d'où elle vient et je vois une fuite au niveau du cylindre. deux tube en sortaient relier l'un a l'autre par une durite toute craqueler alors je l'ai changer je refait le plein dans le radiateur puis je redémarre et la de l'eau sortait de mon pot lorsque j'accélère. Et du coup ne tenais même plus le ralenti mais j'ai tout même pris la route et résultat caler 3 fois et a chaque arrêt je devais rester en accélérer et les elle c'est mis a fumer fort et a caler donc ne redémarre plus .... si quelqu'un connait la raison j'aimerais bien la connaître !!!! s'il vous plaît 

sûrement ton joint a ta culassse peut être il est mort ou culasse mal serrer la démarre pas la tu vas casser ton moteur l'eau n'est pas compressible tu peux casser le vibrequin ect démonte tout tu as sûrement de la flottte dans le bas moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lesuper    271

donc faudrais alors que je fasse un vis d'ange ?

bas tu démonte ton moteur a mon avis tout doit être remplie de flotte pas bon sa ... regarde dans ton bas moteur et dit nous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lesuper    271

a mon avis joint de culasse hs ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu66    45

Joint de culasse hs , déculasse  vite ton moteur et ne roule pas sinon tu vas empiré les chose ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant