Question

Salut a tous !

alors voilà le soucis sur mon beta moteur minarelli H j'ai changer le carburateur, démonté mon allumage pour changer ma durite d'huile qui vas au carburateur qui était morte, et la du coup il ne démarre plus j'ai éssayer de le démarrer au kick rien, et avec le starter mon relaie fait une sorte de clacclacclaclac quand j'actionne mon starter électrique. mais normalement avec le kick il devrait démarer non ? 

J'ai de l'essence dans ma cuve donc je sais pas d'ou ca peut venir.. 
problème d'allumage ?

 

Bougie neuve , carburateur  neuf, échappemen neuf. voilà je crois que je vous ai tous dis.
 

Merci de l'aide que vous pourrez m'apporter ! 
Peace

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Salut stan74, vérifies que le câble qui relies la bougie à ta bobine est bien branché, je sais que c'est un peu bête mais ça m'est arrivé plusieurs fois  ^^

Si non tu es sure que tu es bien remis ton allumage comme il était ? vérifies l'étincelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut stan74, vérifies que le câble qui relies la bougie à ta bobine est bien branché, je sais que c'est un peu bête mais ça m'est arrivé plusieurs fois  ^^

Si non tu es sure que tu es bien remis ton allumage comme il était ? vérifies l'étincelle

 

Je vais aller vérifier ca merci, Et pour l'allumage il est claveté donc on peut pas ce tromper , si ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai vérifié j'ai une étincelle .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au tout début que j'ai monter le carburateur j'ai éssaier de le démarré il n'avais pas d'essence qui allais a la cuve j'ai triturer un peu les durite tous ca et après il y en avais un fond dans la cuve , j'ai vérifier mes durite ne sont pas boucher, est ce que ca peut venir du petit bidule en dessous du réservoir ou les durite sont relié ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as peut être inversé les durits (essence / retour) ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non c'est pas possible elle n'ont pas le même diamètre ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Petit UP du matin !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as de la compression?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais ouais j'ai trouvé enffet cc'est les clapet que j'avais inversé en remontant sans faire attention, Mais j'ai niké ma pipe d'admission alors je vais acheter une demain et puis on verra si il démarre 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter