• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Nico13010

scooter mbk - yamaha
Demaragge spirit

Question

Bonjour, bonsoi voilà je vous explique mon problème . J'ai un spirit qui a déjà et toujou eu du mal a démarrer envieron 7-8 coup de kick puis a ce problème un nouveau et venue se rajouter . Qaudn i ldémarre la oue accelaire vraiment vraiment tres fort et se calme au bout de 2-3 minutes . Si vous aurez une solution pour mettre interme a ce problème je vous en remercie . Cordialement Nico13010 Bonne journée , soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Essaie de déja nettoyer ton carburateur dans un premier temps, et si ton problème persiste je pense plus au réglage carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci , sa m'intrigue vraiment car le problème est venu du jour au lendemain . Je vais faire un bon nettoyage carburateur cette apre midi ; merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton ralentit tiens ou pas aussi ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur sale , ou câble d'accélérateur qui est un peu tiré .. tu as un starter auto ou manuel ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

si il démarre est roule test le est a l arret quand il est chaud tu gaz est tu lâche la poignée d accélération test plusieur fois

est tu ecoute si il monte encore dans les tours si il est long a redescendre quoi ben c'est une prise dair 

regarde si ta boîte à air est bien bancher carburateur, collier  ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non le ralentie ne tien plus ca depent en fait . câble d'acelerateur un peu tiré c'et peut être possible car j'ai fai un changement de gros guidon a guidon naked et c'est depuis cela qu'il fait sa au démarrage . Oui j'ai déjà testé sa en effet il met 2-3 seconde a redecendre . Et pou la boîte oui elle est bien raccorder .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu toucher au carburateur ? ( démonté une piéce du carburateur ) ?

as tu enlever ta boîte à air et regarder si ton boisseaux et déssendu au maximum ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas touché le carburateur . oui j'ai déjà enleve ma boîte à air mais il y as tres longtemps ; c'est que le problème est venu tout a coup .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah , nettoie le un bon coup , c'est possible qu'une crasse enpeche le boisseaux de bien faire son travail

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accod merci pour vos réponse .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0