• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Burn-Rider

scooter mbk - yamaha
Booster sent le cramé

Question

Bonsoir a tous !!!

Le week-end dernier avec un pote j'ai démonter l'arriére de mon BOOSTER. On a juste enlevé la selle, le carénage et le réservoir d'huile. Puis on a tout bien remonter comme il faut.

De puis 2 jours quand je roule plus de 5 min le scoot sens le cramé et l'antiparasite ne fait que s'enlever de la bougie ?!?. L'odeur prend a la gorge !

Peut-étre que l'huile n'arrive plus au carburateur est-ce possible ?

L'antiparasite qui s'en va de la bougie ?

J'en ai besoin demain

Modifié par Burn-Rider

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Waaaaa c'est vraiment cheud regarde si ta bien remis la durite d huile au bonne androit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j voulait dire chaud pas cheud :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Simple question la durite dh'uile se baladerais pas en mettant sur le pot?

Waaaaa c'est vraiment cheud regarde si ta bien remis la durite d huile au bonne androit

j voulait dire chaud pas cheud :D

T'a une fonction édité....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la durite d'huile doit se balader

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas fuite d'huile, mais j'ai peur de sérrer le moteur ?!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon question le pot est peint ou pas?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn il n'est pas peint.

Et pour l'antiparasite qui saute ?!?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah évite les nids de poules à fond.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il était certainement mal emboîter...

Si l'huile n'arrivait pas au moteur il ne serait pu lubrifié mais sa ne sentirais pas pour autant le cramé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord. Merci beaucoup, j'avais peur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un durite en plastique qui touche le pot et sa crame donc sa pue !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut regarde si tout est ok pour la pompe a huile (durite )

est si ton antiparasite saute regarde si il ce clips bien est que ca bouge pas si il le fait toujours vire le est mes en un neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponses. Ma durite d'huile ou d’essence ( je ne sais pas ) c'était logée a la sortie du cylindre. Elle un peu fondu et l'éssence brulée sa sent ;p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut que tu regarde sur ton réservoir d huile en dessous il yas une durite qui part de la

a ta pompe a huile a coter du cylindre a droite en dessous du cache de refroidissement de ton cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut que tu regarde sur ton réservoir d huile en dessous il yas une durite qui part de la

a ta pompe a huile a coter du cylindre a droite en dessous du cache de refroidissement de ton cylindre

Ok je vérifiai sa demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0