• 0
Babw

scooter mbk - yamaha
Ovetto 50, problème d'accélération

Question

Bonjour à tous,

voilà, j'ai acheté un ovetto 50 en sept. 2010 chez un concessionnaire.

Tout d'origine, il a fait sa révision 3000 et maintenant 5000km, et pas de problèmes (à part le gicleur un peu bouché, à 1000km).

Depuis qq semaines, j'ai des pb d'accélération: pas possible de dépasser les 40-42 km/h, trous ds l'accélération à 15-20 km/h et ensuite dès que je suis à 40kmh à fond, il y a des trous.

Ca fait pareil qd je ralentis pr un feu ou un virage et qd j'accélère il se "bloque", si j’accélère il menace de caler et met bien 10 sec à pouvoir ré accélérer normalement...

Et j'ai beau préchauffer le moteur, il me faut bien 10-15 bornes de chauffe pour commencer à retrouver les perfs de cet été (50 en plat, 60 en descente, bonne accélération et bonne reprise...).

Là, il est juste tout mou mon scoot....

Qqn peut me dire d'ou vient le pb s'il vous plaît ?

Merci!

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

up!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour a toi certainement un problème de carburation mauvais réglage une crasse dans les gicleur ou le joint a toi de tout démonter le carburateur le nettoyer remonter et faire les réglage carburateur a chaud et nettoie ton filtre à air aussi

en espérant t avoir aider

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut Lhools merci

en effet mon pro me dit maintenant que c'est le carburateur qui foire.. y'aurait une fuite d'huile qui vient dans la cuve, et faudrait changer le carburateur... arf dépense pas prévue!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a l air recent ton scoot ton antiparasite est bien enfoncer pas de jeu bougie pareil ca peut être tout con mes le carburateur je doute vue les km qu il as

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut Lhools merci

en effet mon pro me dit maintenant que c'est le carburateur qui foire.. y'aurait une fuite d'huile qui vient dans la cuve, et faudrait changer le carburateur... arf dépense pas prévue!

Si tu dois changez le carburateur prend un del 17,5 car les 12 d'origines coûte les yeux de la tête. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je dit que c'est pas le carburateur peut être ressort si il sont d origine il sont peut être mou passe en full blanc malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je dit que c'est pas le carburateur peut être ressort si il sont d origine il sont peut être mou passe en full blanc malossi

Non puisque d'après ce qu'il dit il met 10-15 bornes pour retrouver ses perfs d'avant, si les ressorts était trop mou même après 10 bornes sa serait pareil. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être carburateur sale un carburateur lâche pas comme ca vue le nombre de km qu il as

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter