• 0
benjamin59

scooter peugeot
Contact coupé, clé retirée, mais toujours du courant !?

Question

Bonjour !

 

Tout est dans le titre

 

J'ai un ludix 2 élégance, tout d'origine.


Tout fonctionne même contact coupé, clignontant, klaxon, voyant huile, le démarreur aussi (mais il ne démarre pas heureusement).


Aujourd'hui, j'ai reçu un nouveau neiman et régulateur de tension, donc tout monté et le problème reste le même !


Donc je vous joint des photos du neiman et de ses branchements, vous verrez qu'il y a une cosse de pas brancher (rond jaune) je ne sais pas ou il peut aller. Là c'est le vieux neiman attacher avec des circlips, mais même le nouveau est pareil, juste vissé correctement.


mini_541042IMAG06412.jpg


Et meerci de me dire si c'est un branchement normal sur mon modèle de ludix 2 élégance, ou si c'est du bricolage. Parce que le neiman est vendu comme ça neuf, est-ce que c'est un branchement qui s'emboîte dans le neiman ou c'est bien de simple fils avec des cosses a brancher a l'unité ?
 

 

(cliquez pour agrandir)

mini_379820IMAG0642.jpg

mini_279033IMAG0643.jpg

Je laisse débrancher la batterie pour éviter de la vider et la chargé tous les jours.


Merci de votre aide  :)

Modifié par benjamin59

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Regarde bien si il y a pas des files qui se touchent

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse.

 

Et bien en fait, sur la photo, on voit les fils du neiman et des lumières, le reste est dans une gaine noir....

 

je dois découper toute la gaine pour vérifier ou c'est plutôt pas possible que dans une gaine, deux fils se dénude tout seul et se touche ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Petit Up et petite infos

 

J'ai remarqué que, quand mon contact est coupé (clée retirée) mon voyant d'huile s'allume, mais par contre, quand je démarre le moteur, il s'éteint.

 

Si ça peut vous aidez a une solution pour mon problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton voyant d'huile s'allume car quand ton moteur s'etteind, la pompe a huile n'est plus en action ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est tout simple au lieux que tout soit branché sur le + après contact de ton neiman tout est brancher sur le + permanent qui est à coter. Pique les fils du neiman et regarde celui qui s'allume seulement après avoir mis le contact.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
salut a toi  :cool2:
 
déjà je peux te dire que ton neiman ses plus un gros bidouillage qu'autre chose voici la photo d'un bon neiman 
 
 
on voit mieux la différence  :D2  , donc déjà je serais toi je chercherais sur GOOGLE les schéma  électrique de ton ludix  :siffle:
 
et de la tes repartit pour refaire les bon branchement . bonne chance  :P2
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut a toi  :cool2:
 
déjà je peux te dire que ton neiman ses plus un gros bidouillage qu'autre chose voici la photo d'un bon neiman 
 
 
on voit mieux la différence  :D2  , donc déjà je serais toi je chercherais sur GOOGLE les schéma  électrique de ton ludix  :siffle:
 
et de la tes repartit pour refaire les bon branchement . bonne chance  :P2

 

Salut ^^

 

J'ai déjà le schéma, le truc c'est que j'ai un peu de mal a démonter le tablier du bas pour avoir accès a tout le faisceau entier ! J'ai peur d'insister et de casser un truc, c'est indiana jones story ce démontage !

 

M'enfin donc je suis pour refaire le faisceau depuis le début si j'arrivais a démonter ce truc ^^

 

Puis pour le neiman, selon les versions de Ludix, tu as deux version de neiman, un avec le truc noir déjà dessus et l'autre sans le truc noir. Donc je devrais avoir le truc noir déjà sur mon scooter (il a dû être couper)

 

 

 

 

Piqué les fils ? :oops:

Désolé j'ai pas saisi le truc...  avec un outils pour mesurer genre la tension et voir quels fils en a ?

 

 

 

 

 

Oui mais il ne doit pas l'être constamment ^^

Par exemple, là je roule avec batterie débrancher, quand je démarre au kick, il s'allume une fois, puis s'éteint, donc tout est normal.

 

:)

 

 

Merci a vous pour vos réponses

Modifié par benjamin59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah une lampe témoins.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben j'ai l'outils pour mesurer la tension, mais j'avais juste peur de pas avoir compris ^^

 

 

Non mais comme expliqué plus haut, je crois surtout qu'il manque un ou deux fils, puisque il y a du coupage et du bricolage dans l'air ! (merci l'ancien proprio)

 

Je devrais me retrouver avec une sorte de grosse prise noire sur mon faisceau, a brancher sur le neiman. (je découvre ça aujourd'hui :oops: )

Modifié par benjamin59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah justement faut voir si sa pas été brancher sur le + permanent.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le + permanent du neiman ?

 

 

Mais j'ai essayer (avec les deux seul fils) toute sorte de branchement, ça donne toujours la même chose... avec l'ancien neiman comme avec le nouveau....

 

Je pense que tout est branché en direct sur la batterie, il faut vraiment que j'arrive à avoir accès a tout le faisceau pour vérifier ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu dois tous démontez peut importe le temps que sa te prendrera ta pas le choix :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, je vais voir si il y a pas une vidéo d'un démontage de tablier pour ludix, pour voir si il faut faire le barbare ou si un vis planqué ou autre...

 

Merci a vous en tout cas !

 

 

:)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de quoi  :cool2:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter