• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Nitro Naked

scooter mbk - yamaha
Clignotant qui ne marche pas

Question

Bonsoir, j'ai un souci, j'ai mes phares avant, puis mon feux arrière qui marche impécable, mais je n'est pas de clignotant, donc j'en n'est acheté pour les mettre et j'ai fais les bon branchements dans les coses, mais ni devant ni derrière marche, sa ne marche pas !! :( Quelqu'un pourrait t'il m'aidé ? merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

ca m'as fais la même sur mon neos en fait y'as une petit fiche qui se déconnect assez facilement cherche un câble qui s'est débrancher et qui serait peut être tomber dans ton bas de caisse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde dans ta face avant si la centrale clignotante est bien branchée pour commencer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, ma centrale clignotante est bien branchée, j'en n'est remise une neuve :/ mais sa ne marche toujours pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que t'a commande de clignotants a t'a poignée fonctionne correctement? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0