• 0
NZXT59400

scooter mbk - yamaha
problème eclairage et clignotant

Question

bonjour,

 

voilà petit problème je n'est plus de clignotant ni de feu 

 

tous marché et du jour aux lendemain plus rien 

 

de ou cela peu venir ????

 

régulateur ????

 

merci pour vos réponse :) 

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Tu as du klaxon ? Du démarreur electrique ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn plus de klaxon et plus de batterie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si ta batterie se recharge pendant qu'il est démarré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je n'est plus de batterie 

 

avant sa marcher et la ^plus rien avant quand j’accélère les feu se baisser 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de changer ton fusible ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui part de la batterie et regarde le fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 ça doit être ton fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter