• 0
Tiechou

mécaboîte
Problème vitesse aprilia rs

Question

Bonjour, je refais une rs 50cc que j'ai récupérer.

Pot leovince v6.

carburateur 17;5

 

J'ai juste un souci, elle pousse bien jusque la 3ieme vitesse et après je suis obligé de faire 4ieme/3ieme/4ieme/3ieme...

 

Bref les autres vitesse je peux pas car elle avance pas.

 

Si vous avez une idée de ce que sa pourrais être ce serait sympa de donner vos conseils.

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

J'ai oublier de dire qu'elle fais un de ces bruits ! Pourtant j'ai bien remis de la laine de roche dans le pot mais les decibels sont forts...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as quoi comme transmission ?

ton carburateur est bien réglé ?

pour le bruit je sais bien que les rs ça fait déjà pas mal de bruit d'origine , mais faut voir aussi si tu as un cornet ou une boîte à air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un cornet malossi. Non le carburateur doit mal être réglé mais sa peux jouer sur la 4, 5 et 6ieme vitesse ? 

 

ça me rassure pour le bruit alors ^^ merci.

 

Et transmission c'est a dire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

avec un cornet tu fait déjà un peu plus de bruit donc normal alors

 

si ton carburateur est mal réglé ton moteur peu avoir du mal à tirer les rapport comme il faut ( règle le au plus vite , il ne faut pas trop rouler comme çà )

 

ta transmission ,c'est à dire les pignon que tu as ( leur nombre de dents en sortie de boîte et a la roue )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon frère n'est pas léger, donc avant de me la donner il avait mis un autre pignon pour avoir plus d’accélération  Enfin le nombre de dent je ne sais pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben revois déjà tes réglage carburateur alors , ça doit être çà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la 1ere vitesse je dois l’élancer un peu avec mes jambes sinon elle veut pas avancer, il faut que j'accélère doucement et dès que c'est lancer elle par comme un fusé 1ere 2ieme 3ieme et après c'est une vrai chèvre ^^

 

Ok demain matin réglage carburateur. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as déjà regarder la couleur que ta bougie avait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais je me rappelle plus de la couleur. Je regarde sa demain matin.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok tiens nous au courant

au passage si ta bougie est blanche = carburation trop pauvre

bougie de couleur noir = carburation trop riche

de couleur marron = bon réglage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, j'ai été faire un tour et c'est la cata >< elle avance pas et elle gueule ! Je pense que je vais devoir régler l'embrayage...

 

Bon sinon j'ai essayer de faire une pointe et couper le contact pour la couleur de la bougie, dur dur ^^ mais c'est fait.

 

voilà : 

 

La récup :

 

img_2026.jpg

 

La bougie :

 

img_2027.jpg

 

Le carburateur (dite moi si il y a quelque chose d'anormal ) :

 

Le ralenti c'est bien la vis de gauche et la richesse celle de droite ?

 

img_2028.jpg

 

Et le moteur qui ne dois pas être d'origine car il y a un kick... :

 

img_2029.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie est de bonne couleur

les vis du carburateur , c'est bien la vis gauche = ralenti et vis de droite = richesse ( ta vis de richesse est dévissée de combien de tour ?)

 

le moteur n'est pas celui d'origine , je confirme

 

une chose me parait bizarre c'est ta bougie :huh:  , c'est un culot court alors que normalement sur am6 c'est un culot long

 

pour ton embrayage ,il est peu être usé , ton moteur à combien de kilomètres ?

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de démonter le carburateur et dessus il y a un gicleur de 120, sa fais un peu beaucoup pour un pot leovince v6, un cornet malossi et un carburateur 17.5 ???( le tout débrider).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayer de determiner la taille du gicleur en faisant le réglage, quand je le met a 2 tour et demi il y a de l'essence qui coule du carburateur... et au final j'ai pas reussi a régler ( perte de patiente). J'ai démonter et je suis tomber sur un gicleur de 120...

 

Pour le moteur les km je ne sais pas, le haut moteur a été changer il n'y a pas beaucoup de km.

Modifié par Tiechou

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la taille du gicleur ne me parait pas bizarre personnellement de plus que tu as un pot et un cornet, car moi sur mon hm d'origine juste débridée j'avais un gicleur de 122

 

maintenant étant donné que chaque moteur a ses propre réglages , tu peux toujours essayer avec un gicleur de 5points plus gros et un de 5 points plus petit que le tiens

 

lorsque tu dévisse la richesse ce n'est pas normal qu'il y est de l'essence qui coule ( a mon avis tu devrais faire un bon nettoyage de ton carburateur ainsi que de ton filtre à air )

 

essaie d'avoir ta richesse entre 2tours et 2tours 1/2

 

vois aussi la taille de tes pignons se serait bien de savoir quand même

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais que pour ma configuration un gicleur de 85 aurait été suffisant...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas nécessairement ,essaie de voir avec 5points plus petit et 5points plus gros

 

et tu pourrais me dire se qu'il y a de marqué sur ta bougie ?

car je pense bien que tu as un culots court ,alors qu'il te faut un culot long normalement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un culot cour je crois, je vais te dire sa.

Sa peux jouer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa peu légèrement jouer , mais peu être pas à ce point , vérifies avec une bougie à culot long ( une B9ES)

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci, je vais aller acheter un gicleur de 85 et une bougie. Ma bougie est toute noire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on ne passe pas de 120 à 85 comme çà , essayes plutôt déjà un de 110 pour voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, j'ai été voir un magasin de moto, je lui ai expliquer la configuration de la es, il a fais les gris yeux pour le de 120, il ma filer une boîte de 80 a 92. Et pour la bougie tu avais raison, j'ai prise une neuve ;) merci pour l'aide, je te redis si sa marche mieux, je vais mettre le plus gros en.1er.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gicleur de 122 s'est énorme ! :o  Un ami a une RS 50 de 2001, il a un carburateur de 17.5 ou 19 ainsi que un pot ninja double sortit et un kit 50 cc il a un gicleur de 92 il me semble.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah voilà ^^ Merci.

 

Bon voilà, j'ai acheter sa : 

 

img_2030.jpg

 

Le souci c'est j'ai voulu régler , j'ai vu que l'aiguille était sur le 5ieme cran ( le tout premier en haut) et je l'ai mis au 3ième.

Après sa j'ai mis un gicleur de 92 pour voir la différence entre le 120 et sa fuit par là ( sa le faisait déjà avant mais je me demande si c'est sa qu'elle veut pas avancer :

img_2031.jpg

 

Qu'est ce que je dois faire pour que sa ne fuit plus ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter