Tiechou

Membres
  • Messages

    21
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Tiechou

  1. Si je vide la cuve et que je la remet, que je remet l'essence ouvert sa ne fuit pas, il faut que la démarre et qu'elle roule qu'elle que mettre et sa fais que de goutter après. La boîte a clapets je ne sais pas a quoi sa sert mais sa peux avoir un rapport ?
  2. Ah voilà ^^ Merci. Bon voilà, j'ai acheter sa : Le souci c'est j'ai voulu régler , j'ai vu que l'aiguille était sur le 5ieme cran ( le tout premier en haut) et je l'ai mis au 3ième. Après sa j'ai mis un gicleur de 92 pour voir la différence entre le 120 et sa fuit par là ( sa le faisait déjà avant mais je me demande si c'est sa qu'elle veut pas avancer : Qu'est ce que je dois faire pour que sa ne fuit plus ? :)
  3. Salut, j'ai été voir un magasin de moto, je lui ai expliquer la configuration de la es, il a fais les gris yeux pour le de 120, il ma filer une boîte de 80 a 92. Et pour la bougie tu avais raison, j'ai prise une neuve ;) merci pour l'aide, je te redis si sa marche mieux, je vais mettre le plus gros en.1er.
  4. Ok merci, je vais aller acheter un gicleur de 85 et une bougie. Ma bougie est toute noire.
  5. C'est un culot cour je crois, je vais te dire sa. Sa peux jouer ?
  6. Je pensais que pour ma configuration un gicleur de 85 aurait été suffisant...
  7. Ah la vache ! Le pro doit se frotter les mains dès que tu viens ^^ C'est dommage a la place de la main d'oeuvre tu aurais pu t'acheter des outils.
  8. J'ai essayer de determiner la taille du gicleur en faisant le réglage, quand je le met a 2 tour et demi il y a de l'essence qui coule du carburateur... et au final j'ai pas reussi a régler ( perte de patiente). J'ai démonter et je suis tomber sur un gicleur de 120... Pour le moteur les km je ne sais pas, le haut moteur a été changer il n'y a pas beaucoup de km.
  9. Je viens de démonter le carburateur et dessus il y a un gicleur de 120, sa fais un peu beaucoup pour un pot leovince v6, un cornet malossi et un carburateur 17.5 ???( le tout débrider).
  10. Ta pas un poste a soudé ? Ou c'est vraiment de la grosse fissure ? Pour un pot, moi sur mon neos j'ai un tnt original mais si j'avais su j'aurais pris un leovince tt. Ou si ta un peu + d'argent prend le ZX il est livré avec les galet plus un ressort et la tranquille. ( il est en promo sur maxiscoot a 95€) ça me ferais chier d'avoir mis + de 1000€ dans un truc qui ne tiens toujours pas la route. Regarde ton piston, voir l'etat. C'est pas compliquer. http://www.scoot-boost.com/html/modules/smartsection/item.php?itemid=1031 tiens et de rien ;)
  11. Je ne suis pas mécano mais si il te le dis... au pire après qu'il est réparer tu lui demandes de voir les anciens roulement pour voir l’état.
  12. Bonjour, j'ai été faire un tour et c'est la cata >< elle avance pas et elle gueule ! Je pense que je vais devoir régler l'embrayage... Bon sinon j'ai essayer de faire une pointe et couper le contact pour la couleur de la bougie, dur dur ^^ mais c'est fait. voilà : La récup : La bougie : Le carburateur (dite moi si il y a quelque chose d'anormal ) : Le ralenti c'est bien la vis de gauche et la richesse celle de droite ? Et le moteur qui ne dois pas être d'origine car il y a un kick... :
  13. Oui mais je me rappelle plus de la couleur. Je regarde sa demain matin.
  14. Pour la 1ere vitesse je dois l’élancer un peu avec mes jambes sinon elle veut pas avancer, il faut que j'accélère doucement et dès que c'est lancer elle par comme un fusé 1ere 2ieme 3ieme et après c'est une vrai chèvre ^^ Ok demain matin réglage carburateur.
  15. Mon frère n'est pas léger, donc avant de me la donner il avait mis un autre pignon pour avoir plus d’accélération Enfin le nombre de dent je ne sais pas.
  16. J'ai un cornet malossi. Non le carburateur doit mal être réglé mais sa peux jouer sur la 4, 5 et 6ieme vitesse ? ça me rassure pour le bruit alors ^^ merci. Et transmission c'est a dire ?
  17. J'ai oublier de dire qu'elle fais un de ces bruits ! Pourtant j'ai bien remis de la laine de roche dans le pot mais les decibels sont forts...
  18. J'ai un yamaha neos et j'ai le même pot que toi, moi au démarrage il galère un peu et il accéléré un grand coup. Galet 4.5 et tous les ressort sont blanc poussé + embrayage. Je monte a 80 par contre niveau consommation >< si j'avais su j'aurais rien toucher.
  19. Bonjour, je refais une rs 50cc que j'ai récupérer. Pot leovince v6. carburateur 17;5 J'ai juste un souci, elle pousse bien jusque la 3ieme vitesse et après je suis obligé de faire 4ieme/3ieme/4ieme/3ieme... Bref les autres vitesse je peux pas car elle avance pas. Si vous avez une idée de ce que sa pourrais être ce serait sympa de donner vos conseils. Merci