• 0
Error.ID

mécaboîte
Compteur et démarreur qui ne marchent plus..

Question

Salut à tous, j'ai un petit soucis sur ma Drd pro, en fait mon démarreur électrique ne marchais plus et mon compteur commencait à déconner, en fait c'était la batterie qui était morte.

Du coup je l'ai changer il y a 5 mois environ, au début niquel tout fonctionnait mais depuis peu mon démarreur électrique ne fonctionne plus, même pas un petit bruit.

Et pareil mon compteur s'allume, s'éteint, n'affiche pas les km/h.. En gros le gros bordel, pourtant ma batterie a 12.7V :/

 

Second problème sur ma tzr, tout fonctionne ( démarreur, compte tour.. etc ) mais l'affichage des km/h ne marche pas non plus..

 

Et niveau électricité je suis vraiment pas doué donc je me tourne vers vous en esperant avoir de l'aide.

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Up tout le monde :) C'est important..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up please. Il doit bien avoir des électriciens sur ce forum :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur la DRD Pro il faut vérifier l'état du fusible de la batterie et sur la TZR vérifie que le capteur de vitesse est encore bon ou si il n'est pas débranché.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter