Question

speeder    0

bonjour je possède 3 scooter mais l'un de a un problème quand il est froid il démarre nickel avec un coup de start pilote (j'ai changer de carburateur donc pas encore mis de starter mais l'entrer et boucher)

a froid le scooter broute un peu et après ça va , je fais environ 800 mètres tourne comme une patate et cale et je doit attendre qu'il soit froid pour redémarrer j'ai tester a froid l’étincelle et parfaite mais des que il chauffe je n'est plus d’étincelles au niveau de la bougie j'ai donc laissez refroidir et l’étincelle reviens avec la même bougie tout de même donc je comprend

j'ai amené ma bobine a mon pro il ma dit quel marche nickel mais il l'a tester a froid (logique)

je cherche depuis 1 semaine mais je trouve pas quelqu'un aurait t'il une idée ?

merci d'avance

Modifié par speeder

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
speeder    0

J'ai déjà essayer une autre bougie il me fait pareil est-ce que sa pourrait venir de la bougie qui se dilatent en chauffant et qui envoi plus de jus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
speeder    0

Je vais obter pour la bobine car mon cdi et neuf car jen est deux cdi

Merci les gas jvous tien au jus des que j'ai la bobine

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant