• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
piaggiozipdu75

scooter piaggio - gilera
Zip qui bug

Question

bonsoir a tous, alors tout a l'heure j'ai eu la mauvaise surprise de voir que mon zip ne marchait plus. Il démarre sans soucis au kick mais plus au starter, comme si y avais plus de batterie, quand jroule avec, les clignotants, klaxon, voyants ne marchent pas, y a juste le plein phare qui marche. J'ai acheter un fusible, ca a marcher mais en voulant reessayer ca a recommencer. Donc jregarde et le fusible est cassé. Vous pensez a quoi ? des fils qui se touchent ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

on dirai que tu as reglé ton problème siiloux ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on dirai que tu as reglé ton problème siiloux ... 

Non pas du tous j'y est toujours pas reussi a trouvé le bon endroit ! mais bon j'ai abandonné vu que personne m'aide :( . 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

M enfin t as 3 vis a retirer ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui quand tu t'y connais c'est bien facile mais bon moi j'y arrive pas c'est tous donc MERCI de me laissé en galère ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Siiloux dimanche si tu vien au rasso on pourra voir ca ensemble si tu veux et si tu vien pas bah on se donne rdv quelque part dans la semaine on vois ca si tu veux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Siiloux dimanche si tu vien au rasso on pourra voir ca ensemble si tu veux et si tu vien pas bah on se donne rdv quelque part dans la semaine on vois ca si tu veux

Si si , si c'est toujours d'actualité j'serai la . 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les amis, j'ai fais reparer mon scoot chez mon pro.. et la honte ! c'était une pièce de 5ct qui était tombé dans mon allume cigare et c'est ca qui a fais tt déconné.. --' en tt cas merci de vos réponses !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ptdddr content pour toi 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0