• 0

Question

Merry    56

Bonjour à tous,

 

En voulant redémarrer mon scoot qui n'avait pas rouler ni démarre depuis 2 ans j'ai enfin réussis a le faire démarrer il y a une semaine.

J'ai laver entierement le carburateur mis une nouvelle BAA d'origine, changer la bougie, changer mes durites d'essences et vider le réservoir.

Je possède un pot conti + un embrayage malossi. Mon problème est qu'il ne roule pas, quand j'accélère rien ne se passe il s'étouffe on dirais. J'ai démonter mon variateur + embrayages et changer mes ressorts. Une fois remonter rien n'y fait toujours pas possible.

Mon scooter fume beaucoup et crache des petites gouttes noires. Que se passe t'il ? Il vibre beaucoup mais n'arrive pas se lancer et on dirais qu'il n'arrive pas a prendre du régime !

 

Merci d'avance pour votre aide, je désespere j'ai dépenser une fortune pour le réparer et sa ne va toujours pas ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Merry    56

Up s'il vous plaît c'est urgent ...  :soeur:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Merry    56

Sa pourrais venir de où ? CDI vous croyez ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant