• 0
dirdir

mécaboîte problème compteur derbi gpr

Question

dirdir    1

Bonjour a tous et toutes ,

j'ai un petit problème avec mon gpr.

Ce matin en la prenant mon compteur fonctionner parfaitement et cette après midi plus d affichage LCD  et d aiguille

j'ai démonter mon réservoir et j'ai vu deux fils qui était sortit du dominos je les est donc brancher en direct. Et toujours rien sauf en roulant de-fois il re fonctionne pendant 10 seconde et se coupe.

je ne sais plus quoi faire. je demande du coup votre aide merci encore

  

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
dirdir    1

j' ai regarder mais toujours pareil j'ai démonte mon compteur tester les fils et toujours rien 

mais des fois juste en l allumant il apparet et 2 seconde après il s éteint

 encore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dirtmania77    34

j' ai regarder mais toujours pareil j'ai démonte mon compteur tester les fils et toujours rien 

mais des fois juste en l allumant il apparet et 2 seconde après il s éteint

 encore

ba le compteur est sûrement mort change le au pire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
-clemslide-    20

j'ai eu le même mais avec les voyant regarde si les cosse de ta batterie sont bien branchées 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant