• 0
Kaikai

scooter piaggio - gilera Problème de démarrage après débridage

Question

Kaikai    0

Bonjour,
J'ai un petit problème avec mon Piaggio Zip 2t 50cc
J'ai débridé le variateur en suivant un tutoriel bien précis et j'ai enlever cette petite rondelle.
J'ai tout remonter bien comme il faut en remontant le tutoriel pour ne rien oublier mais il reste un problème, mon scoot ne veut plus démarrer, j'ai regarder la batterie et elle fonctionne, j'ai aussi regarder la bougie d'allumage, le haut moteur (pour le piston), le variateur, la courroire de distrib, les galets. Le démarrage auto fonctionne mais ne fait pas démarrer le moteur et le kick marche aussi mais ne le fait pas partir non plus.

Malgré ça, j'ai bien cherché et j'ai vu que la pompe à essence ne marchait plus, elle pompait plus l'essence, mais je ne sais pas ou regarder (si il y a une poire à essence comme sur les voitures). Est-ce qu'il y a moyen que je répare ceci tout seul ?
J'ai aussi remarquer que quand je balance des kicks pour ré-amorcer le moteur, mon pot envoie de l'air à haute pression (un collègue m'as dit le nom exacte mais je m'en souviens plus), en gros il y a une compression quelque part mais où...

J'ai tout redémonter et tout remonter mais toujours rien. Merci de bien vouloir m'aider s'il vous plait.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Kaikai    0

J'ai essayer de mettre une goutte d'essence sur la bougie et oui j'ai eu une jolie étincelle et oui il est bien mis j'ai vérifier

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.