• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Jonas

scooter piaggio - gilera
problème allumage ou bobine ?

Question

 

Bonjour , 

 

Alors , j'ai un Derbi GP1 racing de 2006 , juste avec un pot d'échappement , Leovince HM Titanium .

J'ai un moteur Piaggio LC .

Mon problème : depuis quelque temps , mon scooter démarre nickel ( a froid ) , et au bout de 5 min quand il est chaud , je commence à avoir des tout petit creux , c'est a dire que ma monté en régime n'est pas continu , elle est rythmé de petits acoups . Et depuis deux jours ça c'est accentué et du coup il a calé une fois ( en faisant beuhhhh) impossible de le redémarrer . Je check la bougie pas d'étincelle , du coup j'en prend une neuve pas d'étincelle non plus , je démonte l'alternateur de l'allumage , je le nettoie un peu , je le remet , je remonte tout et hop il redémarre mais toujours le même problème , des fois j'arrive a monté a plein régime de facon continu , et des fois impossible le moteur donne trop d'acout.

Je nettoie le carburateur et resultat : même problème ...

Quelqu'un aurait une idée ?! 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0