• 0
Jonas

scooter piaggio - gilera problème allumage ou bobine ?

Question

 

Bonjour , 

 

Alors , j'ai un Derbi GP1 racing de 2006 , juste avec un pot d'échappement , Leovince HM Titanium .

J'ai un moteur Piaggio LC .

Mon problème : depuis quelque temps , mon scooter démarre nickel ( a froid ) , et au bout de 5 min quand il est chaud , je commence à avoir des tout petit creux , c'est a dire que ma monté en régime n'est pas continu , elle est rythmé de petits acoups . Et depuis deux jours ça c'est accentué et du coup il a calé une fois ( en faisant beuhhhh) impossible de le redémarrer . Je check la bougie pas d'étincelle , du coup j'en prend une neuve pas d'étincelle non plus , je démonte l'alternateur de l'allumage , je le nettoie un peu , je le remet , je remonte tout et hop il redémarre mais toujours le même problème , des fois j'arrive a monté a plein régime de facon continu , et des fois impossible le moteur donne trop d'acout.

Je nettoie le carburateur et resultat : même problème ...

Quelqu'un aurait une idée ?! 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant