• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Antho'

mécaboîte
Problème avec les montées !

Question

Bonjour a tous !

 

Alors voilà, j'ai une tzr 50 avec un petit kit 50 fonte (top perf) carburateur 19 , pot scr corse et clapet malossi.

 

Depuis enivron 2 jours , a chaque trajet que je fais , dés que je prend une montée (ni trop grande ni trop petite) , ma bécane s'éteint , comme si je coupais le contact ou si je la noyais, c'est vraiment bizarre , ca mi fais a chaque fois qu'il y a une montée. Donc elle s'éteint , je la rallume tout de suite après , tout marche nickel sauf quand j'accélère , elle se re-éteint.. Puis , après 5 minute d'attente , je rééssaye , et elle tourne nickel , comme neuve , c'est trop bizarre.. Et au passae j'ai une autre question , j'ai changer mon kit chaîne il y a peine 1 an et elle n'arrête pas de se détendre , j'ai même enlever 4 maillons mais elle se détend encore..

 

Voiila , merci d'avance pour vos réponse !

Bonne journée !

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

Réglage carburateur a revoir

+
Kit chaîne mort ou juste la chaîne

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0