• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
jerybou

autre scooter
problème après nettoyage carburateur

Question

Bonjour a tous,

 

j'ai decidé de nettoyer mon carburateur (del orto )sur mon scooter honda x8r 50 cm3

démontage et remontage sans problème apparant, démarre nikel je fais un petit tour pas de problème. Je vais alors au travaille ( 10 km environ) pas de souci mais lorsque je veux rentrer chez moi le scoot démarre monte dans les tour et cale après accélération. Il redémarre ensuite mais cale direct. J att end un peu même histoire (monte dans les tour au ralenti puis bheuuuuuuuu quand j'accélère.... et cale) après une autre attente je démarre laisse tourner au ralentit (tres elevé) puis rentre chez moi sans souci (plusieurs feux rouge et ralenti correct, accélération et reprise normal) - redemarage une fois chez moi a chaud démarre bien mais ralenti elevé

Je viens de rentrer chez moi il fait nuit donc j'ai decider de faire appel a vous.

Je posterai demain pour vous dire si le problème subsite mais si quelq'un connait ce problème et peu me dire si j'ai du souci a me faire ca serait sympa

 

merci d avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

ah tu démonter ton starter ? si oui il y a de grande chance que ce soit sa (je parle en connaissance de cause) redémonte le , nettoie bien , vérifie tes joint et serre bien et normalement sa devrais aller mieux 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah tu démonter ton starter ? si oui il y a de grande chancet que ce soit sa (je parle en connaissance de cause) redémonte le , nettoie bien , vérifie tes joint et serre bien et normalement sa devrais aller mieux 

 

merci pour ta réponse j essaie ca cet aprem et je te tiens au courrant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah tu démonter ton starter ? si oui il y a de grande chance que ce soit sa (je parle en connaissance de cause) redémonte le , nettoie bien , vérifie tes joint et serre bien et normalement sa devrais aller mieux 

merci mec, j'ai démonte le starter je l ai nettoye , remonte et ca a l air de bien fonctionne a froid et a chaud.

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.
Connectez-vous pour suivre cela  
Membres qui suivent 0