Question

Salutation a vous tous ! J'ai débridé mon pot d'échappement, et j'ai resentit aucun changement est-ce-normal ?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Ben si t'as pas fait de réglage carburateur (gicleur) et que t'as pas changer tes ressorts d'embrayage/poussée oui c'est normal  ;)

 

Si t'as gardé un pot d'origine faut que tu débrides le variateur.

Modifié par Nitro Bull

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

variateur débridé !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il n'y a rien à régler quand on débride le pot d'origine sur AC vertival, ni gicleur et encore moins les ressorts !

 

peut être juste la richesse pour la réaction mais et encore pas toujours nécessaire.

 

pour ce qui est du changement, tu le remarques surtout bien lancé 70 km/h sur plat (voir 75)

 

mais as tu bien débridé ton pot? t'as enlevé la cuillère?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah j'ai coupé le tuyau puis sérré l'autre bout, mais sinon pas de cuillére retiré, elle ressemble a quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah j'ai coupé le tuyau puis sérré l'autre bout, mais sinon pas de cuillére retiré, elle ressemble a quoi ?

ben si tu l'as pas enlevé ton pot n'est pas vraiment débridé, mais bouché par cette cuillère lol.

elle est place comme sur l'image.

elle fait 4cm de long et 1cm de large environ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'aurais pas une vidéo ou tutu ou il montre ce truc ? omg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il n'y a rien à régler quand on débride le pot d'origine sur AC vertival, ni gicleur et encore moins les ressorts !

 

peut être juste la richesse pour la réaction mais et encore pas toujours nécessaire.

 

pour ce qui est du changement, tu le remarques surtout bien lancé 70 km/h sur plat (voir 75)

 

mais as tu bien débridé ton pot? t'as enlevé la cuillère?

 

Oui j'ai mal lu j'ai cru qu'il avait changé de pot, au temps pour moi ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'aurais pas une vidéo ou tutu ou il montre ce truc ? omg

tu ne regaarde pas tes nombreux autres sujets??!! j'ai mis des images LOL

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sisi, mais j'y est rien compris x)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter