• 0
Spiitro36

scooter mbk - yamaha
Frein arrière se bloque spirit...

Question

Salut a tous, je viens vous voir car j'ai un soucis sur mon spirit de 2005, mon arrière se bloque je suis

 

obliger de ramener ma poignée vers l'avant pour que ça se débloque.. Un peu dangereux quand on

 

roule tourt les jours avec.

 

 

Est ce que quelqu'un pourrais me dire si sa viendrai plutot du câble ou des mâchoirs avant que je

 

commence à démonter?

 

 

 

 

 

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Bonjour ,

 

pour moi c'est le câble 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dois graisser le câble de frein , au pire change le ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dois graisser le câble de frein , au pire change le ;)

Un coup de wd-40? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut je l'enleve  completement le câble pour le graisser ou du wd40 dans la gaine et je le fais couler en fesant la manip pour freiner?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mieux est la graisse , le wd 40 marche aussi mais la graisse tient a longue duree ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

câble changer, graisse mise mais toujours pareil...

Modifié par Spiiitro36

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais est-ce qu'il se bloque pas quelque part?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa serai pas les tambour qui se collerai a la jante par hazard?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai regarder il y a rien sur son chemin pour le bloquer donc la je vois que les tambours qui se colle a la jante je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai regarder il y a rien sur son chemin pour le bloquer donc la je vois que les tambours qui se colle a la jante je pense

Est-ce que au niveau au guidon et en dessous il n'est pas près de ton faisceau?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si mais il y a toujours était, ça me la fais du jour au lendemain donc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah voilà enlève la gaîne tu la sépare du faisceau et regarde si sa fais toujours pareil.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa marche, j'essaie sa et je vous tien au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et ne remonte pas tout comme sa tu actionne le levier et tu regarde si par hasard la gaîne ne bloquerai pas dans le cadre si elle c'est baladé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gaine séparé du faisceau, et elle se bloque pas à aucun endroit..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde le ressort qui est pres de la jante arrière , celui qui tient de le câble ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon change de poignée , ca parait bizarre mais ca pourra marcher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas la poignée, maintenant y se bloque completement, et même en ramenant la poignée vers l avant rien, faut je touche au systeme la ou il y a le ressort pour que ça se debloque..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uuuuuuuuuuuup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ton liquide de frein ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai recu mes mâchoires de frein et un nouveau câble complet, je monte sa demain et vous tien au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si la place ou les mâchoires touchent sur la jante arrière est lisse ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai pas eu le temps de démonter encore car je suis pas chez moi mais la de toute facon il est completement bloquer même en ramenant la poignée sa fais pu rien pour le débloquer je dois forcer sur le systeme arrière donc je pense qu il doit pu y avoir de garniture

Modifié par Spiiitro36

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En attendant , freine avec tes pieds :hap:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout a fais  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter