• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Quent2901

scooter peugeot
démarre mais ne se lance pas

Question

Bonsoir à tous,

il démarre, tient le ralenti sans problème, monte en régime et broute un peu quand je suis à fond

mais ne se lance pas reste à zéro km/h

-Kit 70 top perf

-carburateur origine avec gigleur d'origine

-baa en cornet- dois je mettre une baa origine ?

-pot bidalo s3r ou s1r

le reste est d'origine je pense

à quoi vous pensez

merci

Modifié par Quent2901

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Ton gicleur doit-être trop gros, de quelle couleur est ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, Quand tu accélère il monte en régime mais la roue ne tourne pas ? 

Si c'est ça regarde au niveau de ta transmission, enleve juste ton carter de kick pour voir si ta courroie a pas lâcher. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Exactement le même problème il n'avance pas du tout. Courroie en état pourtant ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0