• 0
wolf59650

scooter piaggio - gilera sifflement au niveau pompe a huile Typhoon

Question

wolf59650    0

Bonjour, alors je commence a perdre espoire je m'explique
 

quand je démarre aucun soucis, je commence a rouler et au bout de 20 métre un sifflemnt se fait entendre plus ou moins fort je doit couper le contacte pour que le bruit s'arrête je redémarre et le bruit reviens directement et disparé une fois que le scoot est chaud

 

j'ai déjà posser le scoot au garage et il m'ont changer l'engrenage de la pompe a huile

résultat 1 semaine de paix sans bruit ni rien maintenant ca me le refait a chaque fois

                         

                                                        HELP PLEASE...

Modifié par wolf59650

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Razanem91    18

J'ai eu exactement le même problème que toi et il revient de temps en temps.

 

Tu n'a pas mis d'essence "sale" ?

 

Sinon, essaie de virer la pompe a huile, roule au mélange voir si ça vient bien de la pompe.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
wolf59650    0

B

 

J'ai eu exactement le même problème que toi et il revient de temps en temps.

 

Tu n'a pas mis d'essence "sale" ?

 

Sinon, essaie de virer la pompe a huile, roule au mélange voir si ça vient bien de la pompe.

Bonjour et merci de ta réponse mais je n'est jamais rouler au mélange et hier après midi j'ai sortie le scoot il ne la pas fait je comprend plus rien lool

Modifié par wolf59650

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Moi ca me faisait ca quand javais les mauvais ressort dembrayage peut être que cest pas la pome

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
wolf59650    0

ben le bruit vient plus du côté du variateur mais je vais quand mm regarder les ressort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
wolf59650    0

Le sifflement ressemble t'il a ca ?

 

 

Pas du tout sait bien plus aigu et c'est en continue

j'ai tester avec des autre ressort toujours pareille

Modifié par wolf59650

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant