• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
myto28

scooter piaggio - gilera
variateur zip

Question

Bonjour,

 

ce matin j'ai voulu débrider le variateur du scoot à ma soeur, j'ai donc enlevé la rondelle enfin bref.
Puis en le démarrant la pièce en plastique, la poulié ventilée je crois, frotte au carter !
Est-il possible de la couper car elle frotte que sur son périmètre ?
Et j'ai quand même fait un petit tour et le scoot arrive à peine à 55 km/h donc je trouve que c'est pas beaucoup pour l'avoir débrider !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Ca frottait pas avant que tu touche puis sa frotte après ta merde

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu es sur d'avoir enlever la bonne rondelle ? :-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta mal fait un truc c'est obligé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Démontage et remontage !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Montre en photo ce que tu as fait si tu n'es pas sûr, mais de toute évidence, il y a élément mal monté.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah je l'ai remonté, reremonté mais rien ! J'ai enlevé la bonne rondelle, elle ressemble à une bague qu'on met à un doigt.
Et l'ordre c'est bien la poulie en métal doré, la fameuse poulie qui frotte au carter, une pièce plus petite en métal, une rondelle et l'écrou ?
Je prendrais des photos demain :)

Modifié par myto28

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bien ca, normalement y'as pas de soucis donc je comprend pas ce qui bloque là

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors là je ne comprend plus, j'ai tout remonté avec la bride et ça frotte encore !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah c'est forcement un soucis de montage

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0