• 0
Creativee

scooter mbk - yamaha Problème après changement de kit

Question

Bonjour, voilà j'ai un soucis avec mon nitro.

Après avoir posé mon kit 70 sur mon nitro j'ai voulu le démarre pour le laisse tournée un peu, donc je kick pour le démarré (j'ai eu beaucoup de mal il y avait des moment ou le kick bloquait) et après lorsque j'ai réussi a l'allumé il a prit des tours tout seul ... Et je vois vraiment pas d'où cela viens ...

Modifié par Antho57

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

salut regarde du cote de ton carburateur si tout est bien monter câble ect  car si c'est pas sa doi avoirs une prise d air quelque pare donc tout verifier joint cylindre pipe ect 

 

mais voi ton carburateur car j'ai se coup la et cetais mon câble qui avais bouger  et ton carburateur c'est celuis d origine ou un 17.5 /19/21 

Modifié par mikthai

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as régler ton ralenti et ta vis d'air sur le carburateur? T'as un gicleur de combien ? Ton câble d'accèl est pas trop tendu et vérifies tes clapets - joints.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

as-tu monter un plus gros gicleur en même temps que la pose de ton kit ?

car sinon c'est sans doute çà

Modifié par Nyckeel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai monte un 105 mais je suis entrain de remettre le 100 suite a vos messages. Mon câble d'accélération n'est pas trop tendu je viens de vérifier et mes joints son OK niveau cylindre , clapet idem je suppose vue que je ne l'ai pas démonté depuis que j'ai le scoot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord, je viens de voir qu'un de mes goujons était cassé et un morceau est coincé dans le bloc moteur j'ai beau essaie de le sortir mais aucun moyen de le bougé il y'a peine 1cm qui sort comment faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il c'est brisé lors du démontage du cylindre pour vérifier les joints a moins qu'il se soit brisé au montage et que je ne m'en sois pas rendu compte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si il sort depasse du bas moteur ça va avec une bonne pince multicran  mais si il depasse pas la ces plus cho 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il dépasse mais vraiment d'un centimètre, j'ai essaie avec une pince sans succès ... Il est bloqué .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ta essayer degripan et sa ne va pas   essaie en chauffent avec un chalumeau  

Modifié par mikthai

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, ma dernier solution est de le ramené chez un pro pour qu'il soude un écrou sur la petit marge de goujon qu'il y a et de le faire enlevé et remplacé ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant