• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Lesquach

mécaboîte
Problème Beta RR

Question

Bonjour,

 

J'ai une Beta RR enduro de 2006 d'origine débridé, et elle a un problème :

Au bout d'un moment quand je roule, elle s'arrête net, je reviens en poussant car impossible de la redémarrer.

Je démonte la bougie, je la sort elle est noyer, je kick sans la bougie pour faire évaporer l'essence, je met une bougie seche et elle repart pour quelques jours.

2-3 jours plus tard, ça me le refait.

J'ai appeler mon concessionnaire, pour lui ça vient de l'allumage, mais voilà pas envie de remettre 200€ de réparations car pas les moyens. Avez vous de idées ?

 

Ps : J'ai une fuite d'huile au niveau du bas moteur, je ne sais pas si c'est lier.

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

sa fuit quoi de l'essence ou de l'huile?
 

pour le problème si sa recommence tu démonte la bougie sur place et tu teste voir si il y a des étincelle.

 

ses ptete la bougie qui fatigue et qui fait pas une étincelle pas asser forte.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa m'étonnerai que se soit la bougie, car je change a chaque fois pour la laisser sécher, et sa fuit de l'huile.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tu as touché aux réglages carburateur dernièrement?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0