• 0
nononime

scooter piaggio - gilera Zip a dut mal a démarre mais naccélère pas

Question

nononime    23

Un ami qui a un zip a voulut nettoyer son carburateur et en remontant tout et il a aussichanger la bougie le scooter a beaucoup de mal a dure dailleurs il démarre pas j'ai toucher le boisseau il a déjà démarre mais va sexciter puis va caler dun coup et quand pn accélère pas de réponse sauf quele scooter cale un grand merci a celui qui saura

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Error.ID    5

Ben ton ami a mal remonté le carburateur si le problème est survenu après le remontage. 

Démonte le et vérifie que c'est tout bien remonté. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
richard    0

bonjour a mon avis aussi carburateur mal remontez

ou à vérifiez anti parasite car celui d'origine est assez fragile ma fille est tombez une fois en panne avec son zip est c'était l'antiparasite

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

on a tout remonter il a enlever la bride mais nas pas encore le bon gicleur pot sp3 carburateur débride mais voilà quand il accélère des fois il roule nickel et des fois il broute salement on a régler laiguille du boisseau le clips et sur le premier cran

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SAP1C    6

Pour le scoot qui s'excite, le boisseau est sûrement monté à l'envers donc l'aiguille est toujours en haut.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant