• 0
Matt-29

mécaboîte problème d'accélération

Question

Matt-29    4

Bonjour a tous :)

 

Alors voilà ma moto bug, enfaîte déjà elle démarre plus sans le starter alors qu'avant elle démarrer au quart de tour et quand je la démarre avec le starter et je le retire elle cale --' donc je reste tout le temps sur le starter et je peux pas accélérer à fond autrement elle a un gros trou elle avance pas.. d'ou ça peut venir merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
LorenzoTZR    1

Ta une merde dans le carburateur je pense quand tu accélère vu qu'il y a quelque chose il y a pas assez d'essence qui passe.

Démonte et souffle PARTOUT surtout ou ta durite d'arrivée d'essence est branché et sous le pointeau.

Si tu n'as pas de filtre a essence ca doit être ça personnellement ca m'est arrivée 2 fois dont 1fois hier donc aujourd'hui je vais foncé m'en acheter un.

Dernier conseil si c'est ca vide ton réservoir d'essence et nettoie le bien a l'eau chaude. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Matt-29    4

L problème c'est que je suis pas trop caller en moto, déjà j'ai pas d accessibilité au moteur --' et je sais pas comment démonter le réservoir pour y accéder !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant