• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
SounDers8

mécaboîte
problème réglage Sherco

Question

Bonjour , voilà j'ai un problème avec ma Sherco 50 .

J'ai débrider le Pot et je devais rouler avec le starter pour qu'elle ne s'étouffe pas , j'ai donc démonter la cuve il y avait un gicleur 76 j'ai mis un 85 et pour qu'elle marche je suis même pas a 1/4 de tour de richesse mais elle a quand même des troue de temps en temps si je mets plus elle s'étouffe ou s'engorge je ne sais pas , j'ai démonter la Bougie elle est toute blanche , Pouvais vous m'aider s'il vous plaît ? smiley.gif

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Augmente encore ton gicleur de 5pts et refais le test de la bougie. Tu as des trous vers quel régime? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème de gicleur tu es trop pauvre en essence. Tu changes en augmentant ton gicleur. Tu te tapes une bonne pointe et tu vérifies la bougie faut qu'elle soit marron clair 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur la 3 et 4 surtous et defois en 6 sur les grosse route elle a des troue 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0