• 0
machg33

scooter peugeot problème après débridAGE DE MON POT LEOVINCE TT

Question

machg33    1

Bonjour , 

 

voilà il y a 5 mois j'ai fais poser un pot leovince TT par mon pro, jusque la mon scoot roulais bien (débridé juste variateur) 

Ce soir j'ai changé ma bougie et j'ai enlevé la bride qui est située à l'entrée du pot, je sort essayé mon scoot et la sa marché nikel bonne accélération , bonne pointe et au moment de rentrer chez moi, j'accélère et la mon scoot accélère pas et fais un bruit pas agreable et tres bizarre .... j a l impression que le son vient d'a cote du variateur :/   Aidez moi s'il vous plaît j'ai un peu peur ...merci

 

 

j'ai un Ludix trend (4000 KM)

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Merry    56

Il faut changer de gicleur quand tu débrides un pot. Il faut augmenter de 5 a 10 points généralement.

Il ne démarre plus ? Tu n'as pas essayer de rouler avec depuis qu'il a fait sa ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
machg33    1

Des qu il a fais sa j'ai arrêter je l ai pousse jusqua chez moi...,

Il est pas serrer qd même...? j'ai fais a peine 1 km avec...

Si il démarre mais il avance pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant