• 0
dav80

mécaboîte problème feux tzr année 2005

Question

bonjour a tous j'ai un gros souci avec mes feux sur ma tzr alors déjà jaimeré savoir si quelqun auré des photo de c'est fil de branchement pour les feux avant ca seré sympa et ensuite je posséde un feux arrière a led j'ai 3 fil donc 1 jaune 1 noir et 1 rouge et les fil de mon faisceau il il y a 1noir 1vert/jaune et 1bleu

donc je ve savoir si les branchement von bien ensemble si dessou

noir avec le noir ?

jaune avec le bleu ?

le rouge avec le jaune/vert ?

jespere avoir de l'aide merci

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut pour ton feux avant je sais pas, mais pour ton feu arrière c'est simple le noir c'est la masse donc noir-noir et les deux autres fils c'est pour 1 feu stop et 1 feu continue donc tu peux test les deux, et t'appui sur la poigné de frein et tu reste dans la position qui éclaire le plus fort avec la poignée de frein ;)

C'est pas compliqué et ça n'abîme rien ne t'inquiete pas ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour ta réponse mes j'ai trouver mon problème +1 pour ta réponse au passage vue qu'elle et bonne aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant