• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Vinc44

scooter mbk - yamaha
Problème nitro depuis que j'ai changer de gicleur

Question

Bonjour j'ai un nitro de 2011. Et le soucis c'est que depuis j'ai démonter le carburateur 21 Dell Orto  il ne démarre plus. L'essence arrive bien a la durit donc rentre dans le carburateur met quand je met ma main sur la sortie ou il y a le filtre à air pas d'essence sur les main.

 

Donc je me suis rappler que j'avais fait tomber le pointeau qui est a coté de mon gicleur principal. 

Je l'ai remis dont juste posé du coté de la fléche et aussi mes 2 ron noir était tomber (je ne connais pas le nom)

il y a une aiguille dans mon floteur ou j'ai le gicleur principal. Je ne vois pas du tout d'ou que sa vien sa m'ennnuie comeme :/.

 

Aidez moi s'il vous plaît.

 

Amicalement,Vinc.

Partager ce message


Lien vers le message
Partager sur d'autres sites

70 réponses à cette question

  • 0

salut ,

 

c'est possible que tu as tordu légerement l'axe du flotteur ..  ( ce que tu appel l'aiguille )

 

( l'aiguille ) se mets sur le flotteur dans un petit trou , il m'attient le flotteur

 

le pointeaux se mets sur le flotteur .

 

le reste je ne vois pas .. , mais juste avec l'axe du flotteur , le pointeau , ton scooter va redémarré ;) mais faudra quand même mettre les autres piéces

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai toutes les pièces et si j'ai tordu l'axe je fais quoi :) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah regarde déjà s'il est tordu .. si il as était tordu sa ne sert a rien de le remettre droit toi même , car un petit plit suffi pour que le scoot ne démarre plus , c'est surprenant mais c'est vrai ..

 

sur le flotteur tu as un creux , le pointeau se mets vers le bas ( la pointe ) dans un trou , tu ne peut pas le manquer . par contre n'oublie pas de faire sa , le carburateur a l'envers !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voici une photo 1368748067-images.png

 

sur la photo , le flotteur est comme sa , tu prend le flotteur dans tes main , tu mets le flotteur tu même sense que la photo , et tu mets le pointeau dans l'endroit que j'ai entouré , le pointe vers le bas , par exemple si il serai mis sur la photo on vérrai que le " cul " du pointeaux ( le côté métal )

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai pas le truc rond moi. voilà mon carburateur de dessous http://www.hostingpics.net/viewer.php?id=400238rsezrefr.png

 

voilà moi je met le pointeau dans le 1 et le 2 il y a mon flotteur avec le gicleur. 

 

Alors dis moi je le met dans le combien???

Modifié par Vinc44

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le truc rond c'est le flotteur . mais automatiquement , le pointeaux se mets juste a coté de l'axe , il dois avoir un endroit sur ton flotteur ou il y a un petite " entaille " juste la taille pour que le pointeau puisse tenir sur le flotteur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le numéro 2 c'est le gicleur principal .

 

ton pointeaux se mets dans le numéro 1

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui donc je l'ai mis ici avec les 2 truc noir rond qui se mette 1 a gauche 1 a droite tenu avec une petite tige voilà comment c'est fait .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon carburateur , est rond , c'est pour sa j'ai un peu de mal a me retrouver :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah tu vois j'ai tout bien mis mais il démarre pas sa m'énerve j'en ai besoin pour taf demain je viens d'allez voir le pti truc a l'intérieur du flotteur avec le gicleur é pas cassé donc c'est pas sa ;/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux en faire une photo s'il te plait ?

 

du carburateur avec le flotteur , et sans le flotteur ( avec le pointeau mis sur le flotteur )

 

s'il te plait ?

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jvez te faire la photo tou de suite jariv dans 5 minutes 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a n'a un qui est bien touché de truc noir !

 

c'est ton flotteur ?

 

prend un verre d'eau , et regarde s'il coule ou pas ..

 

séche le bien avant de le remettre .

 

et l'axe ( je suis pas sur que c'est l'axe ) mais il est touché il est tordu ..

 

ta remonter ton carburateur a l'envers , jusqu'a remettre la cuve et la visé ? quand ta fait le teste ?

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment sa je l'ai monter à l'envers mdrr ? Oui j'ai mis le carburateur a l'envers pour revissé etc après j'ai fait les test et il a pas démarré sauf quand j'ai mis de l'essence dans le trou de la bougie il a démarré j'ai frai 5m et pouf callé en gros l'essence j'ai compris directement

Modifié par Vinc44

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah ta retourné le carburateur quand ta mis les piéces ? jusqu'a remettre la cuve

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouiiii

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est exactement la même chose tu vois bien que c'est pareil appart les flotteur mais bon je peux les remettre sur le miens aussi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

n'oublie pas que quand on ouvre un carburateur il faut aumoins une 10aine de coup de kick le temps que la cuve se rempli avant que le scooter démarre .

 

ta fait le test des flotteurs dans un verre d'eau ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai kiker au moins 30 fois rien de +. Nan j'ai pas encore fait le test mais bon hier a peine il était pareil et sa fonctionnai très bien ^^. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Désolé , je ne sais pas du tout ce que sa pourrai être .. a par l'axe qui ma l'air tordu , mais faut en acheter un neuf ..

 

encore désolé de pas pouvoir t'aider d'avantage ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0