• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Swat-95

scooter peugeot
Help Ludix qui prend du temps a se lancer et cale au ralenti

Question

Bonjour, je suis nouveau ici, je cherche de l'aide pour mon ludix, au démarrage il faut environs 7/8 coups de kik pour le démarre, ensuite au ralentie il cale facilement, j'ai tenté de le régler a chaud mais sa ne change rien, couleur de la bougie marron. Quand j'accélère il part bien de 0a20km/h, ensuite rame de 20a30km/h pendant 20 mètres environs et se lance bien jusque 60/65 km/h. Le scoot est débridée c'est un ludix one biplace, boîte a air, bougie neuf, carburateur nettoyer, bonne compression. Voilà je ne c'est d'où vien le soucie hier j'ai rouler 20km ensuite il a caler et impossible de le rallumer avant 15 minutes, et sa y'avais comme une odeur de surchauffe j'ai vérifier mon cylindre piston et si mon pot étai encrasser mais se n'est pas sa je ne c'est plus quoi faire, help s'il vous plaît. Ps il est d'origine. Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Oublier de dire qu'il n'a que 4200 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up s'il vous plaît, je les ressortie et il a toujours du mal a se lancer et c'est encore éteint après 2km,je trouve qu'il chauffe assez vite, j'ai tenter de le redémarrer il ne voulai rien savoir appart 20/30 minute plus tard a redémarré. Besoin daide s'il vous plaît je doit taffer avec demain soir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde la "coupelle" blanche qui tourne a coter de ton pot ( ce qui refroidie le moteur ) voir si elle c'est pas mise de traveur et donc ne refroidi plus le moteur, verifie si elle tourne bien,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut merci pour ta réponse la coupelle blanche ne serai pas celle qui tourne sur l'allumage? Si ces le cas elle est ok, sinon je n'en voi pas d'autre, mon scoot démarre plus bizarre, je vais démonter le cylindre psq j'ai du ju et de l'essence qui arrive dedans, sinon je pense a ma boîte a clapet qui fait peut être des sienne ou mon stater auto qui est peut être hs. Si vous avez d'autre idée en tête ou si sa vous est déjà arriver nesiter pas a poster un com merci a tous.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oublier de dire que j'ai désactivez le catalyseur sa vien probablement de la?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0