• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
stalker2005

scooter piaggio - gilera
Perte vitesse Gilera stalker 2005 12000 km

Question

Bonjour,

 

Je viens d'acheter un Gilera Stalker bleu année 2005 a 11 500km excellent état d'origine bridé conduit par une jeune fille de 15 ans. Toujours stocké au chaud première main acheté neuf réviser fin mars 2013 et toujours bichoné chez un magasin agréé aprilia. Il a toujours bien marché pendant 500km a allure normal puisqu'il est encore bridé!

 

Je comptais donc enlevé la bride moi même au variateur (si quelqu'un a des conseils c'est sympa) et changer de pot pour avancer correctement car un scooter bridé c'est un calvaire!

Mais voilà qu'il n'a quasiment aucune patate en monté + ou - 10km/h Et de 70 km/h il passe a 40km/h au plat (compteur scooter). Il n'avance quasi plus mais tout est en excellent état!

 

Je voulais donc  savoir d'ou venait la panne?

 

-Je pensais a la courroie qui est en fin de vie ( car le moteur tourne bien)

-Une perte de compression moteur

ou Problème de variateur

 

Si quelqu'un peu m'aider car les concessionnaire vers chez moi sont des voleurs et j'ai des notions de mécanique!

 

Merci

 

 

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

grosse perte de puissance peut être les segments a change et regarde l'etat de ta courroie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

grosse perte de puissance peut être les segments a change et regarde l'etat de ta courroie

ok Merci. 

Mais, Est ce c'est possible de perdre de la vitesse juste a cause de la courroie si elle n'accroche plus ou si elle s'effiloche?

Je vais démonter le carter et regarder tout mais je peux pas pour le moment faut que je fasse 30 km, j'aurai accès aux outil et j'ai un gilera stalker année 2008 moteur refait. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

segmentation ou carburation bouché partiellement , variation a voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changé les galets en 6g et la courroie mais ce n'était pas ca.

J'ai changé la bougie mais ca change pas grand chose, l'ancienne était bien encrassé (noir).

Le mecanno me dit que ce n'est sans doute pas le piston (il n'a pas vérifié) mais très peu de km ca semble étonnant... mais peut être le moteur est trop riche.

Mais je vois pas comment ca peut arriver le filtre à air a été netoyer fin mars.

Je vais donc essayer de nettoyer le carburateur ou peut être le pot qui est encrassé.

Le scoot roule a 30km/h grand max 40 et aucune accélération a l'arret en monté (je fais du sur place)! Sinon il démarre au quart de tour et j'ai l'impression qu'il avance légèrement mieux a froid.

Je ne sais plus quoit en penser, si ce n'est pas le carburateur....

Merci pour vos réponse je comprend rien...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normal un scoot sa march mieux a froid bref trois proposition segment carburateur ou cylindr piston

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0