• 0
davycdz

scooter chinois Keeway Focus qui avance tout seul

Question

davycdz    0

Bonjour,

 

Je suis nouveau sur le forum et j'ai quelques petits soucis avec un scooter que j'essaie de faire fonctionner.

 

Le moteur n'avait plus tourné de 3 ou 4 mois.

 

J'ai remonté le piston, joints, cylindre, culasse, etc ...

 

Pour le faire démarrer, tout d'abord, j'ai eu un peu de mal. J'ai ajouté de l'essence directement dans le carburateur (via la boîte à air que j'ai enlevé momentanément). Après des dizaines de coups de kiks, le scooter a enfin démarré difficilement.

 

Le soucis : il avance tout seul. Pas franchement beaucoup, mais si je ne freine pas, il avance et pourrait se planter dans le décor.

 

Ce qui est encore plus bizarre, c'est que j'ai beau visser la vis de richesse à fond ou bien même la dévisser, le régime du moteur, bien trop haut, ne baisse pas.

 

Par contre, quand je dévisse à fond la vis d'air, le scooter s'éteint. Je n'arrive pas à régler le carburateur. Je ne comprends pas.

 

Je dois aussi ajouter que quand le moteur est froid, je suis obligé d'ajouter de l'essence dans le carburateur pour qu'il finisse par prendre. Une fois qu'il est chaud, pas besoin de mettre de l'essence dans le carburateur.

 

Merci de votre aide, c'est pas franchement évident.

 

Davycdz

Modifié par davycdz

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
flostunt76    661

regarde si ta vis de ralenti et pas trop ouvert pour plus qu il avance plus tou seul

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
davycdz    0

regarde si ta vis de ralenti et pas trop ouvert pour plus qu il avance plus tou seul

 

Merci de ta réponse.

 

Tu veux dire la vis près de la boîte à air ? Quand je la dévisse, ça ne change rien, puis après quelques secondes, le scooter s'éteint.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
flostunt76    661

oui ses sa sinon regarde si ta pas une prise d aire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
davycdz    0

ok je vais regarder, pour le moment, je dois ajouter une béquille centrale, ce sera plus simple pour régler étant donner qu'il avance tout seul.

 

merci pour ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
davycdz    0

Salut,

 

j'ai regardé et en fait, le câble d'accélérateur était croqué. Du coup, je l'ai changé.

 

En ce qui concerne l'essence que je dois  rajouter directement dans le carburateur, en fait, c'était le carburateur le fautif. J'en ai mis un autre, celui d'un copain qui a le même scooter. Le scoot n'a plus de problème à ce niveau là. Reste plus qu'à acheter un carburateur neuf.

 

je continue à remonter à mon aise.

 

Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant