Question

NitroZ    476

HELLLLLLLLLLLLLLLLOOOOOOOOOOO

Alors voilà mon petit problème ,sa ne m'empeche pas de rouler mais voilà...

J'ai un nitro de 2008 avk un yasuni Z et je prend la même vitesse que d'origine débrider ://///

configuration :

Yasuni Z

Ressort embrayage blanc

Ressort poussé blanc

Galet 5g

Merci de votre aide :P

:love:

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
NitroZ    476

Bonsoir,

Sur plat ?

Pas de vent ?

 

Bonsoir :D 

Ouai sur plat et sans vent ... dans les 2 cas ( origine et yas z )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    476

Carburateur réglé tip top , et courroie pas éffilochée après je sais pas si elle a perdu de sa largeur...Jy ai penser mais je sais vraiment pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
unkown mk    44

Enlève ton carter et regarde si y'a pas un problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    476

Enlève ton carter et regarde si il y a pas un problème.

 

Merci je l'ai déjà fait...Et surtout qu'on peut pas voir de prob a première vu donc je sais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
unkown mk    44

bizarre tout sa !

Mais tu prend combien débrider ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
unkown mk    44

Regarde pour la courroie dans ton autre poste, et puis sinon j'en ai aucune idée.

 

 

Et si ta le temps peux être faire un gros nettoyage du moteur, ça change pas mal, surtout si il est encrasser.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant