• 0
Undefined

scooter mbk - yamaha Problème sur Nitro

Question

Hello ! J'ai un soucis avec mon nitro. Enfin plusieurs.

 

Pour commencer le plus important. Mon nitro s'engorge ou s'étouffe . Quand j'accélère il ne monte pas dans les tours mais baisse de régime ( S'engorge ) J'ai essayer de remonter d'un cran le clips de l'aiguille mais rien n'y fait, c'est toujours pareil. Beau jouer avec les vis d'air et de richesse rien du tout. ( Kit 50 Malossi carburateur 17.5 pot Yasuni R )

 

Ensuite, j'ai acheter un capteur de frein, monté puis branché pas aucune reponce du feu AR ( Neuf )

 

 

Merci d'av

Modifié par Undefined

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Urgent 

déjà c es tequel kit malossi 

après tu a quel gicleur principal et es que tu a cornet ou boîte à air 

Le apteur tu frein quand t appuie ton feux fonctionne pas ce que je comprend un mfil d emal brancher je pense

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un Kit 50 mallossi. Il n'y avais pas de nom après celui-ci. J'ai un cornet Turn R Neuf ( Acheter cette semaine chez maxiscoot). j'avais un cornet malossi mais je l'es perdu donc remplacer par le turn R ( A buguer depuis que j'ai mis celui-ci.) . Pour le gicleur je ne sais pas, je vais regarder après.

 

Pour ce qui est du capteur de frein, j'ai verifier, aucun fil n'es mal branché .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un Kit 50 mallossi. Il n'y avais pas de nom après celui-ci. J'ai un cornet Turn R Neuf ( Acheter cette semaine chez maxiscoot). j'avais un cornet malossi mais je l'es perdu donc remplacer par le turn R ( A buguer depuis que j'ai mis celui-ci.) . Pour le gicleur je ne sais pas, je vais regarder après.

 

Pour ce qui est du capteur de frein, j'ai verifier, aucun fil n'es mal branché .

je veux dire es que le kit c'est de la fonte ou de l alu

après cornet remet ta baa 

ton feux s allume normalement quand tu a les feux enclancher

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un Kit 50 mallossi. Il n'y avais pas de nom après celui-ci. J'ai un cornet Turn R Neuf ( Acheter cette semaine chez maxiscoot). j'avais un cornet malossi mais je l'es perdu donc remplacer par le turn R ( A buguer depuis que j'ai mis celui-ci.) . Pour le gicleur je ne sais pas, je vais regarder après.

 

Pour ce qui est du capteur de frein, j'ai verifier, aucun fil n'es mal branché .

 

Pour le feu arrière regarde ton ampoule si elle es pas grilller :happ:

Sinon si il s'engorge c'est réglage carburateur qui faut que tu fasse et plus particulierement je pense qui faut que tu baisse ton gicleur :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je veux dire es que le kit c'est de la fonte ou de l alu

après cornet remet ta baa 

ton feux s allume normalement quand tu a les feux enclancher

 Fonte. Je n'es pas de boîte à air. J'ai toujours mis un cornet et il marche plutot pas mal. 

Mais ce que je ne comprends pas, c'est pourquoi il s'engorge.

 

 ( Ps je n'es pas de batterie ) Donc les feux marchent en courrant alternatif.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le feu arrière regarde ton ampoule si elle es pas grilller :happ:

Sinon si il s'engorge c'est réglage carburateur qui faut que tu fasse et plus particulierement je pense qui faut que tu baisse ton gicleur :)

Mon feu est neuf :) . Pour les réglages carburateur, j'ai essayer tout plein de choses mais rien ne change. Quans j'accélère et s'engorge . Mais pourquoi s'engorge t'il alors que les réglales carburateur etaient très bon avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 Fonte. Je n'es pas de boîte à air. J'ai toujours mis un cornet et il marche plutot pas mal. 

Mais ce que je ne comprends pas, c'est pourquoi il s'engorge.

 

 ( Ps je n'es pas de batterie ) Donc les feux marchent en courrant alternatif.

 

MET UN GICLEUR moins GROS

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon feu est neuf :) . Pour les réglages carburateur, j'ai essayer tout plein de choses mais rien ne change. Quans j'accélère et s'engorge . Mais pourquoi s'engorge t'il alors que les réglales carburateur etaient très bon avant ?

 

C'est parceque ta changer de pot :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est parceque ta changer de pot :D

 Negatif, le pot est vieu. Par contre quelq'un ma dit que ça viendrais peux être du mélange ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà c es tequel kit malossi 

après tu a quel gicleur principal et es que tu a cornet ou boîte à air 

Le apteur tu frein quand t appuie ton feux fonctionne pas ce que je comprend un mfil d emal brancher je pense

 gicleur de 88.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant