• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
alex25

scooter mbk - yamaha
Scoot qui démarre mais ne part pas et s'étouffe à l'accélération.

Question

Bjr à tous, depuis quelques temps, mon ovetto kitté 70 corsa, carburateur 21 dell orto, embiellage mvt....

 Tout allait bien ( accél et pointe  95 ) et d'un coup, en mettant des coup d'accél, ça faisait beuuuu, com si on envoyait de l'air !  Puis après l’accélération bonne jusqu'à 50 km/h et au dessus le scoot réagit mal à l' accélération avec des gros trous et peine à monter à 75 km/h. Enfin , j'étais à 50 sur une route, le scoot s'est éteind et la roue arrière s'est bloqué pendant 5 sec avant de repartir en roue libre  et j'ai pu redémarrer 5 min après; j'ai pu aller jusqu' à 80 km/h mais avec des trous d'accél importants et j'ai remarquer qu'à la décélération, le scoot continuait dans les tours ??

La, jen suis au point ou le scoot démarre, j'accélère, il monte en tours mais ne redescend pas et si j'insiste il se coupe.; par contre si j suis assis dessus, le scoot s'étouffe direct dès que j'accélère.

  Merci à vous tous si vous avez des idées pour remédier à ces problèmes.

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0