• 0
alex25

scooter mbk - yamaha Scoot qui démarre mais ne part pas et s'étouffe à l'accélération.

Question

alex25    54

Bjr à tous, depuis quelques temps, mon ovetto kitté 70 corsa, carburateur 21 dell orto, embiellage mvt....

 Tout allait bien ( accél et pointe  95 ) et d'un coup, en mettant des coup d'accél, ça faisait beuuuu, com si on envoyait de l'air !  Puis après l’accélération bonne jusqu'à 50 km/h et au dessus le scoot réagit mal à l' accélération avec des gros trous et peine à monter à 75 km/h. Enfin , j'étais à 50 sur une route, le scoot s'est éteind et la roue arrière s'est bloqué pendant 5 sec avant de repartir en roue libre  et j'ai pu redémarrer 5 min après; j'ai pu aller jusqu' à 80 km/h mais avec des trous d'accél importants et j'ai remarquer qu'à la décélération, le scoot continuait dans les tours ??

La, jen suis au point ou le scoot démarre, j'accélère, il monte en tours mais ne redescend pas et si j'insiste il se coupe.; par contre si j suis assis dessus, le scoot s'étouffe direct dès que j'accélère.

  Merci à vous tous si vous avez des idées pour remédier à ces problèmes.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant