Question

shadé 971    1

bonsoir j'ai un souci avec mon nitro, celui ci au bout de quelques coup de kick fait un rejet le fameux "pchhiiittttt) qui est signe de préserage pourtant mon moteur n'a aucune trace de signe de fatigue:s ensite j'ai fais un branchement pour l'allumage sauf que depuis sa quand je coupe le contact il ne s'étein pas donc la je suis un peu a la masse sa serais cool d'avoir votre aide :) merci

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
julien    93

tu t'es trompé dans tes branchements , quel modèle d'allumage as tu ? Pour le bruit qu'il fait je prense que c'est ton cylindre qui est mal sérré ou alors la bougie qui est légèrement dévissée .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SHEITAN    191

J'ai pas compris ton pchiiitttt il vien dou ?

Ta pas un retour d'allumage acause d'un problème de masse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shadé 971    1

j'ai un allumage d'origine donc je vais revoir son branchement après je vais démonter le moteur et refaire les joints de culasse et puis tout et voir pour changer la bougie.... le pchit provient du moteur après je n'y est pas mis ma tete donc honnetement je peux trop te dire merci pour les conseil je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SHEITAN    191

Avant de tout démonter fait passé un file du bloc moteur au chasi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant