• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
xloris6z

mécaboîte
Problème circuit de refroidissement

Question

Bonsoir a tous,

 

J'ai un petit problème avec mon circuit de refroidissement donc j'avais retirer toute les durites du circuit pour retirer le moteur du cadre, je les remonter ce matin sur le cadre tout rebrancher mes le liquide ne coule pas et reste dans le réservoir, alors que le moteur démarre.

Merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut il faut que tu le purge tu prend le point le plus bas et tu dois chasser l'air 

Dévisse le collier sur la pompe à eau et tu tire légèrement la durite histoire de chasser l'air

J'épere que ça va t'aider  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors sur Derbi il faut faire attention car il ne suffit pas de remplir le réservoir pour remplir le circuit, la meilleure technique pour moi est de retirer le collier de la durite en haut du radiateur (la grosse durite) et de remplir par cette durite jusqu'à ce que le circuit soit plein, après tu remets la durite, tu serres le collier, tu ouvres ton bouchon du réservoir et tu presses les durites pour faire remonter les bulles, ensuite tu fais tourner le moteur au ralenti en vérifiant que le haut du radiateur monte en température.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0