Question

Djeremy59    1

Salut, je viens demander de l'aide !

Alors tout à commencé quand j'ai changé le cylindre un origine par un origine.

Mais depuis que j'ai changer le cylindre, l'allumage (la p'tite boîte sur le côté) elle tourne mais durement, normalement quand tu donne un coup de kick l'allumage tourne encore quand ta fini de kické et bah la non ! :(

Dès que tu donne un coup de kick l'allumage (la p'tite boîte sur le côté) s'arrête NET ! Une fois que ta fini de kické !

Et aussi le starter ne fais plus les bruits de starter normal (tac,tac,tac,tac) :P 
Il veux même pas se lancer (tourner).

Je dit l'allumage, mais après je sais d'où vient la panne.

Merci à ceux qui m'aideront ! <3

Modifié par Djeremy59

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
spitro62    149

tu es sur que tu la bien monter le haut moteur ? tu la changer du a quoi ? il i avait rien dans le bas moteur ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Djeremy59    1

T'as du courant à la bougie ?

Oui, j'ai de l'étincelle !

 

 

Je l'ai changer pour cause de filetage ou ont met le pot était mort, alors je l'ai changer pour sa ^^ 

Sinon j'ai bien tout remonter, mais je me suis aperçu que de l'essence coulait, c'est peut-être le joint ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant