• 0
xloris6z

mécaboîte
problème derbi

Question

Bonsoir,

J'ai un souci sur ma derbi , quand je la démarre au point mort sans la chaîne sur le pignon le pignon tourne seul, quand je mets la chaîne et que je démarre la moto avance seul, comme si il n'y  avait pas de point mort! même quand je debraye à fond elle avance seul.. comme si l'embrayage fonctionner pas alors qu'il accroche bien.. quand je passe la première elle avance seul aussi alors que je debraye..

Merci de votre réponse..

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Normalement ton embrayage qui est more ou regarde se qui déclanche ton embrayage dans le carter d'huile  , c'est petètre sa , ou tous simplement ton câble ne tire pas asser tir le directement a la main pour voir si ça change quelque chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le câble est bien tendu j'ai déjà vérifié, je trouve pas le point mort c'est dingue Sa quand même! Merci de ta réponse ! Si yen a qui on déjà eu ce problème manifester vous merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà u le soucis, moi c'était l'embrayage qui resté collée car sa faisait longtemps que la moto n'avais pas rouller , j'ai changer l'huile et il c'est décoller a force de rouller avec 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter