• 0
cèd-drd-68

mécaboîte Clignotants L.E.D

Question

Bonjour à tous , :) 

alors voilà hier je me suis procurer des clignotants à led et donc je possédais les clignotants d'origine (ampoule) .. Lorsque je branche deux led à l'avant et deux ampoules à l'arrière ceci fonctionne sans  aucun soucis mais quand je branche les 4 led il n'y a que 1 partit la même dans chaque clignotants et il ne bouge pas.. d'où cela pourrait venir ? que dois je faire ? Merci de vos futures réponses.. :p 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Mais non, elle s'adapte sur tous modèles... Il y a pas 150 modèles de centrales ... Enfin je pense pas

Dans le cas présent il lui faut une centrale clignotant pour clignotant a led donc il lui faut un modèle spécifique.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

http://www.scootfast.net/store/moto/eclairage/clignotants/centrale-clignotant-a-led-universelle.html

Ceci peut fonctionner non ? Mais j'ai juste un problème c'est que je trouve pas ma central ou se trouve-t-elle ? si quelqu'un a une idée ? Merci de vos réponses:)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ou alors tu mets une 3eme paire de clignotants à led et ça va fonctionner sans changer ta centrale

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.