• 0
mathis64

scooter mbk - yamaha
bride sur artek k2 ?

Question

Salut je voudrais savoir si il y a une bride a la cartouche sur un artek K2 ? la bride a la sortie cylindre étant enlevé 

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

apparament elle est dans le coude mais je ce pot aussi c'est mon pro qui me la débrider et il mavai rien dit de special..

ta qua enlever la cartouche et regarder ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel est ta configuration et combien tu marche ??

que je compare avc moi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je vais voir pour la cartouche :) ma configuration : carburateur 17.5 pot artek après j'ai un cylindre 50 cc type origine mais je ne marche pas beaucoup je prend a penne 65kmh

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vraiment bizarre quel est le poids de tes galets??

au debut aussi je lavai débrider qua la sortie cylindre et je marchai Quand même 80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta pas changer ressort ni rien??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un mélange de 5.5 et de 4.7 et j'ai un embrayage d'origine j'avais un ressort blanc malossi mais c'était encore pire il était trop dur juste pour info je viens de sortir de rodage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

toi c'est quoi ta configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

maintenant  j'ai galet 4.5 ressort de poussée blanc malossi  et je regle mon carburateur et je prend 85 avc une tres bonne patate..

tu prend que 65 mais il monte vite doucement??

(et perso j'ai fais mon rodage avc et je marche nikel :D  :D )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le mien se lance bien il fait un petite poussé d'accélération puis les galet joue leur role et font redésendre le régime moteur après il se lance et je dépasse pas 65 je pence faire comme toi mais j'avais déjà eseiller c'est bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

niveau arbu ta fait quoi??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rien j'ai juste un 17.5 il et régler pas de souci pour sa moi je pence que sa vien de mon ressort trop dur a l'embrayage mais bn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vraiment bizarre car quand javai celui d'origine (ressort de poussée) je gueuler et je monter bizarre et j'ai ensuite mis un jaune mallossi et cetait déjà mieux et maintenan que j'ai le blanc je marche encore mieux...

nivea bruit il est comment ?? il est pas en sous régime?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un mélange de 5.5 et de 4.7 et j'ai un embrayage d'origine j'avais un ressort blanc malossi mais c'était encore pire il était trop dur juste pour info je viens de sortir de rodage 

avec ton mélange ça fait 5.2g, il te faut 6x 4.5 tu crois pas?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu veux dire des galet plus léger ? si c'est pour avoir de l'acelleration je m'en fou je veux de la pointe et je pence que je suis un peu en sous régime 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

artek k2 est un pot de haut régime, met les 6 de 4.7g, il n'y a pas de poids pour pa patate et pour la pointe, le bon réglage donne les 2.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter