• 0
sonny14

scooter peugeot
Bruit métallique bas moteur

Question

Le volant magnétique ne tourne pas rond je trouve . Il y a un bruit métallique dans le bah moteur et le scoot cale si j'enlève le starter. Le cylindre a des petite rayure et aussi un peu sur le piston du coter de la roue .

Kit 50stg6

Pot sport pro stg6

Big valves stg6

variateur et embrayage stg6

Galet 4.7 ressort soft pousser et rouge stg6

carburateur 19 GP 80 secondaire 45 aiguille w8 cran 2 en partant du haut et j'ai que 4cran sur mes aiguille.

courroi malossi

Jante arrière de speedfight 3 en 13pouce

Modifié par sonny14

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Ouais sa ressemble vaguement a un pré-serrage d'après moi !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais mais j'ai pas l'impression car il y a 1 mois il était dans le même état et comme j'ai dis sa vien vraiment du bah moteur il me semble. Demain je vais voir le join Spy côté allumage . Si ses pa sa pour mois ses les ou un roulement qui se trouve mort . J'ai déjà les roulement et Spy stage6 chez moi . Si ses sa bah je commende vilebrequin et kit 70 Stage6 directement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok retiens nous au courant. Bon courage !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le volant magnétique edomagerpeut être, regarde si tu peux le faire bouger quand il est sérré sur le vilebrequin (je parle de faire bouger la partit doré, et si elle bouge sans que la partit grise ne bouge, le volant magnétique est endomager, personnelement ça ne ma pas poser de quelquonque soucis mais vérifi)

Sinon ça serai t'es roulement qui serai hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je les fait bouger a la main mais j'ai pas trouver qu'il bouger. Mais quand j'ai démarrer avec la turbine je trouver que trouver mais pas en rond comme elles devrai donc j'ai toi de suite pencher au roulement vue l'année du scoot . Et je sais pas si ça a extrait changer avant . 13000 quand je les acheter et moi je lui et mis environ 9000 dans la geule déjà . ^^ presque 5000 avec le kit 50 Stage6

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Roulement de vilebrequin qui commence a être fatiguer .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah en fait allumage neuf de même pas 1mous a fondu par endroit donc je pence que ce n'est que ça m'a panne .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'odeur de chaud que j'avais senti le jours de ma panne vener de l'allumage en fait . La je suis parti au conssesionaire car la transmission primaire de veut pas sortir sans le roulement .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon en faire l'allumage ses endommager cramer et a endommager le volant magnétique et aussi a tordu l'axe du vilebrequin coter allumage . Je les remarquer après avoir changer les roulement t les Spy . Je suis vert -_-

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter